<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.vol.at/xmlrpc.php" />
		<meta property="vr:category" content="Welt-News" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.vol.at/#!mobilenews/detail/5137389" />
<meta name="syndication-source" content="http://www.vol.at/gucci-moerderin-reggiani-soll-millionen-rente-erhalten/apa-1434404196" />
<link rel="canonical" href="http://www.vol.at/gucci-moerderin-reggiani-soll-millionen-rente-erhalten/apa-1434404196" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="VOL.AT &raquo; &#8220;Gucci-Mörderin&#8221; Reggiani soll Millionen-Rente erhalten Kommentar Feed" href="http://www.vol.at/gucci-moerderin-reggiani-soll-millionen-rente-erhalten/apa-1434404196/?feed=comments-rss2" />
<link href="/min/7cf7b2692fa1aad301b8ec3d35a6e859.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.vol.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vol.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vol.at%2Fgucci-moerderin-reggiani-soll-millionen-rente-erhalten%2Fapa-1434404196" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vol.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vol.at%2Fgucci-moerderin-reggiani-soll-millionen-rente-erhalten%2Fapa-1434404196&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link href="http://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
	<meta property="og:title" content="&quot;Gucci-Mörderin&quot; Reggiani soll Millionen-Rente erhalten" />
	<meta property="og:url" content="http://www.vol.at/gucci-moerderin-reggiani-soll-millionen-rente-erhalten/apa-1434404196" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="vol.at" />
	<meta property="fb:page_id" content="53969266331" />
	<meta property="fb:admins" content="1794666461" /> 
	<meta property="og:description" content="&quot;Gucci-Mörderin&quot; Patrizia Reggiani, die für den Auftragsmord an ihrem Ex-Mann Maurizio Gucci 17 Jahre im Gefängnis verbracht hat, soll zukünftig eine Summe von einer Million Euro pro Jahr bekommen. Das entschied ein Berufungsgericht in Mailand laut der Tageszeitung &quot;La Repubblica&quot;. Das Geld war ihr von ihrem Ex-Mann nach der Scheidung 1993 vertraglich zugesichert worden." />
	<meta property="og:image" content="http://www.vol.at/2015/07/VOL-Logo-20J_135.jpg" /><meta name="apple-itunes-app" content="app-id=323365304, app-argument=volat://mobilenews/detail/5137389"><meta property="al:ios:app_name" content="VOL.AT - Vorarlberg Online"><meta property="al:ios:app_store_id" content="323365304"><meta property="al:ios:url" content="volat://mobilenews/detail/5137389"><meta property="twitter:app:name:iphone" content="VOL.AT - Vorarlberg Online"><meta property="twitter:app:id:iphone" content="323365304"><meta property="twitter:app:url:iphone" content="volat://mobilenews/detail/5137389"><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='5137389';forSMART_subcategory= 'welt-news-national' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>&#8220;Gucci-Mörderin&#8221; Reggiani soll Millionen-Rente erhalten | VOL.AT</title>
<meta name="description" content="Gucci-Mörderin Patrizia Reggiani, die für den Auftragsmord an ihrem Ex-Mann Maurizio Gucci 17 Jahre im Gefängnis verbracht hat, soll zukünftig eine Summe von einer Million Euro pro Jahr bekommen. Das entschied ein Berufungsgericht in Mailand laut der Tageszeitung La Repubblica. Das Geld war ihr von ihrem Ex-Mann nach der Scheidung 1993 vertraglich zugesichert worden." />
<meta name="keywords" content="italien,prominente,urteil" />
				<meta name="news_keywords" content="italien,prominente,urteil">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"Diese Webseite verwendet Cookies um Ihr Benutzererlebnis zu verbessern. Weitere Informationen erhalten Sie in den allgemeinen Geschäftsbedingungen (AGB).",
			"dismiss":"OK",
			"learnMore":"Erfahren Sie mehr",
			"link":"http://www.vol.at/features/vol-agb",
			"theme":"light-bottom",
			"domain":"vol.at",
			dismissOnScroll: true,
			dismissOnClick: true

		};
	</script>


	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/vol/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.vol.at/gucci-moerderin-reggiani-soll-millionen-rente-erhalten/apa-1434404196/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Nachrichten/Nachrichtenueberblick/tp-vol-news-welt%PAGE% --><!-- FB Instant Articles -->
<meta property="fb:pages" content="53969266331" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 
<!-- NEWSBEAT -->
<meta name="google-site-verification" content="QEusnAxGMnjkfebEzDoMe7t4jTCcgIDYHMHsN1nBMCM" />

<!-- nugg.ad - behavioral targeting -->
<script type="text/javascript">
var nuggrid = encodeURIComponent(top.location.href); 
var nuggprof = "";
var content= encodeURIComponent("co:austria:welt");
document.write("<scr"+"ipt type='text/javascript' src='http://medienhaus.nuggad.net/rc?nuggn=277779445&nuggsid=856811033&nuggrid="+nuggrid+"&nuggtg="+ content +"'></s"+"cript>")
</script>

<!-- ADITION_SETUP begin -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="/wp-content/skins/global/groups/ads/adition.js"></script>
<script type="text/javascript">
	// Parameter Weite	
	var contented_id = 3016130;
	var availWidth;
	var pageWidth;
        var siteWidth = 960; 
	if ( window.innerWidth ) {
		    pageWidth=window.innerWidth;
	} else {
		    pageWidth= document.documentElement.clientWidth || document.body.clientWidth;
}
availWidth = pageWidth - siteWidth;
var adition_timestamp = new Date().getTime();
// Parameter Gemeinde 	
	var adition_Query = "&prf[availWidth]="+availWidth+"&prf[pageWidth]="+pageWidth + "&prf[nuggvar]="+nuggprof+"&ts="+adition_timestamp;
	
	var advLocalTarget = readCookie('CurrentCity');
	if ( advLocalTarget != null && advLocalTarget != 'gemeinde')  
		adition_Query = adition_Query + '&prf[gemeinde]=' + advLocalTarget;
	var articleID = "5137389";
	if ( articleID != "" ) adition_Query = adition_Query+"&prf[articleID]="+articleID;
	var pageType = "article";
	if ( pageType != "") adition_Query = adition_Query + "&prf[pageType]=" + pageType;
	var nnpCategory = "co:austria:welt";
	if (nnpCategory != "" ) adition_Query = adition_Query + "&keyword=" + nnpCategory;
	var nnpCategories = "co:austria:welt";
	if (nnpCategories != "")  adition_Query = adition_Query + "&prf[allCategories]=" + nnpCategories;
        var nnpTown = "";
	if (nnpTown != "" ) adition_Query = adition_Query + "&prf[meinegemeinde]=" + nnpTown;
        var nnpPreview = "";
	if (nnpPreview != "" ) adition_Query = adition_Query + "&prf[preview]=" + nnpPreview;
</script>
<!-- ADITION_SETUP end --> 

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-3628762-1', 'vol.at');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'importer');
_rm_gua('set', 'dimension2', 'co:austria:welt');
_rm_gua('set', 'dimension3', '5137389');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '998364276859796');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=998364276859796&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- JavaScript SDK for glimr.io -->
<script src="https://storage.googleapis.com/glimr-static/glimrsdk-js/2.0.1/glimr.min.js"></script>
<script type="text/javascript">
Glimr.getTags("RWN2UUIVXUPWLQEAP73T", function(tags, tagMappings) {
  console.log("Tags for client:", tags);
  console.log("... :", tagMappings);
});
</script>

<style type="text/css">
.media.columned ul { float: left; }
.media.columned-2 ul { width: 50%;  min-width: 240px; }
.media.columned-3 ul { min-width: auto; } 
.mytown-index .content .middle-column .article h2 a { overflow: visible; }
#op_FqAd_120_homepage2,
#op_FqAd_120_homepage { opacity: 1!important; }

.comments-anonymous {
  background: #efefef;
  padding: 10px;
  color: #666;
  font-style: italic;
  font-size: 15px;
}
.comments-anonymous .comments-anonymous-h {
  font-weight: bold;
}
.comments-anonymous a.login-link {
  cursor: pointer;
}

#ad-superbanner {
text-align: center;
float: none;
}

.homepage #ad-superbanner {
text-align: center;
float: none;
}

.ad-floating #ad-superbanner {
text-align: center;
float: none;
}
.right-column .right-services a { margin-right: 4px; }
</style>

<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
var OEWA = { "s":"austria", "cp":"RedCont/Nachrichten/Nachrichtenueberblick/tp-vol-news-welt/article-detail/VOL" };
var oewaq = oewaq || [];
oewaq.push(OEWA);
</script>

<!-- Hotjar Tracking Code for www.vol.at -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()
{(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings=
{hjid:81541,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<style>
iframe[src*="http://apps.vol.at/tools/apa/em2016/index.teaser.calendar.uefaem.html"] {
    height: 300px!important;
}

iframe[src*="http://apps.vol.at/tools/apa/em2016/index.widget.live.uefaem.html?apaview=liveGameId:2211873"] {
    overflow: hidden;
}

</style>

<!-- styles temp. navigation -->
<style type="text/css">
.newsticker-party .ticker-item .media a {
    line-height: 1.1;
    height: 24px;
}

.diff {
width: auto;
}
</style>

<!--  selective css to hide social bar on a distinct article with ID 4425689 -->
<style type="text/css">
   div[data-track-view="4425689"] {
       display: none;
   }
</style>

<script src="https://pinpoll.com/global.js" async></script>
		<!-- Begin Content Insight Analytics -->
		<script type='text/javascript'>
			/* CONFIGURATION START */
			var _ain = {
				id: '1536',
			url: 'http://www.vol.at/gucci-moerderin-reggiani-soll-millionen-rente-erhalten/apa-1434404196',
			postid: '5137389',
			maincontent: '#body .article',
			title: '"Gucci-Mörderin" Reggiani soll Millionen-Rente erhalten',
			pubdate: '2017-02-10 16:12:00',
			authors: 'importer',
			sections: 'Welt-News',
			tags: 'italien,prominente,urteil',
			comments: '0'
			};
			/* CONFIGURATION END */
				(function (d, s) {
			var sf = d.createElement(s); 
				sf.type = 'text/javascript'; 
				sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; 
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
		<!-- End Content Insight Analytics -->
	    </head>
	    <body >

		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PCGKVQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCGKVQ');</script>
<!-- End Google Tag Manager -->

<div style="display:none;">
<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: VOL.AT
URL of the webpage where the tag is expected to be placed: http://vol.at
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 02/29/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=5230027;type=volat;cat=volat00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=5230027;type=volat;cat=volat00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" alt=""/>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
(function() { 
   var scr = document.createElement('script'); 
   scr.type = 'text/javascript'; 
   scr.async = true; 
   scr.src = 'http://dispatcher.oewabox.at/oewa.js'; 
   var s = document.getElementsByTagName('script')[0]; 
   s.parentNode.insertBefore(scr, s); 
} ) ();
</script>

</div><div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				<div id='AdContainer_vol_nnp_adition_article_Adverserve_Bottom3' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Bottom3'  data-cb-ad-id='Adverserve_Bottom3'><!-- no ads --></div></div>            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						<!-- cache-key:menu_VOL Promotion Menu--><!-- Generated: 2017-02-10 15:39:29 --><ul id="nav-promo" class=""><li class="highspeed"><a href="http://highspeed.vol.at/">highspeed</a></li>
<li class="webmail"><a href="http://highspeed.vol.at/webmail/">webmail</a></li>
<li class="volmobil"><a href="http://www.volmobil.at/">volmobil</a></li>
<li class="vn"><a href="http://www.vorarlbergernachrichten.at/">VN</a></li>
<li class="app"><a href="http://www.vol.at/vol-at-app-in-neuem-design-und-mit-noch-mehr-nuetzlichen-funktionen/3777470">VOL.AT App</a></li>
</ul>                    </div>
										<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Anmelden</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Abmelden</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="VOL.AT" href="http://www.vol.at/">
									<span>
										VOL.AT									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_VOL Mainmenu--><!-- Generated: 2017-02-10 15:39:29 --><ul id="nav-main" class=""><li id="mnb1-vol-at" class="Active Selected"><a title="Home
" href="http://www.vol.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-vol-at' )">VOL.AT</a>
<ul class='nav-sub'>
	<li id="mnb2-wetter" class=""><a title="Wetter
" href="http://wetter.vol.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wetter' )">Wetter</a></li>
	<li id="mnb2-jassen" class=""><a title="Jassen
" href="http://jassen.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jassen' )">Jassen</a></li>
	<li id="mnb2-laendleanzeiger" class=""><a title="Ländleanzeiger
" href="http://www.laendleanzeiger.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-laendleanzeiger' )">Ländleanzeiger</a></li>
	<li id="mnb2-lehrstellen" class=""><a href="http://lehrberuf.info/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lehrstellen' )">Lehrstellen</a></li>
	<li id="mnb2-feedback" class=""><a href="https://de.surveymonkey.com/s/V6VZ339" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-feedback' )">Feedback</a></li>
</ul>
</li>
<li id="mnb1-gemeinde" class="townTab town-tab" data-preview ="1329"><a href="http://www.vol.at/gemeinde/gemeinde" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-gemeinde' )">Gemeinde</a>
<ul class='nav-sub'>
	<li id="mnb2-ihregemeinde" class="" data-preview ="1329"><a href="http://www.vol.at/gemeinde/gemeinde" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ihregemeinde' )">Ihre Gemeinde</a></li>
	<li id="mnb2-kleinanzeigen" class=""><a title="Kleinanzeigen
" href="http://www.laendleanzeiger.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kleinanzeigen' )">Kleinanzeigen</a></li>
	<li id="mnb2-beitragerstellen" class="town-tab-editor"><a title="Beitrag erstellen
" href="http://www.vol.at/gemeinde/gemeinde/neuer-artikel" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-beitragerstellen' )">Beitrag erstellen</a></li>
	<li id="mnb2-bregenz-com" class=""><a title="bregenz.com
" href="http://www.bregenz.com/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-bregenz-com' )">bregenz.com</a></li>
	<li id="mnb2-dornbirn-com" class=""><a title="dornbirn.com
" href="http://www.dornbirn.com/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-dornbirn-com' )">dornbirn.com</a></li>
	<li id="mnb2-feldkirch-com" class=""><a title="feldkirch.com
" href="http://www.feldkirch.com/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-feldkirch-com' )">feldkirch.com</a></li>
	<li id="mnb2-bludenz-com" class=""><a title="bludenz.com
" href="http://www.bludenz.com/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-bludenz-com' )">bludenz.com</a></li>
	<li id="mnb2-partypeople" class=""><a title="Partypeople
" href="http://www.partypeople.at/vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partypeople' )">Partypeople</a></li>
</ul>
</li>
<li id="mnb1-news" class="" data-preview ="155850"><a title="News
" href="http://www.vol.at/news/vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-news' )">News</a>
<ul class='nav-sub'>
	<li id="mnb2-vorarlberg" class="" data-preview ="155850"><a href="http://www.vol.at/news/vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vorarlberg' )">Vorarlberg</a></li>
	<li id="mnb2-buergerforumvorarlberg" class=""><a href="http://buergerforum.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-buergerforumvorarlberg' )">Bürgerforum Vorarlberg</a></li>
	<li id="mnb2-oesterreich" class="" data-preview ="124243"><a href="http://www.vol.at/news/oesterreich" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-oesterreich' )">Österreich</a></li>
	<li id="mnb2-welt" class="" data-preview ="1082"><a title="Welt
" href="http://www.vol.at/news/welt" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-welt' )">Welt</a></li>
	<li id="mnb2-politik" class="" data-preview ="1070"><a title="Politik
" href="http://www.vol.at/news/politik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-politik' )">Politik</a></li>
	<li id="mnb2-wirtschaft" class="" data-preview ="65247"><a title="Wirtschaft
" href="http://www.vol.at/news/tp:vol:wirtschaft" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wirtschaft' )">Wirtschaft</a></li>
	<li id="mnb2-multimedia" class="" data-preview ="1067"><a title="Multimedia
" href="http://www.vol.at/news/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-multimedia' )">Multimedia</a></li>
	<li id="mnb2-stars" class="" data-preview ="1078"><a title="Stars
" href="http://www.vol.at/specials/stars" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stars' )">Stars</a></li>
	<li id="mnb2-kurios" class="" data-preview ="1065"><a title="Kurioses
" href="http://www.vol.at/news/kurioses" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kurios' )">Kurios</a></li>
	<li id="mnb2-landhaus" class="" data-preview ="1055"><a title="Landhaus
" href="http://www.vol.at/news/co:austria:apa:vlk" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-landhaus' )">Landhaus</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="1535"><a title="Sport
" href="http://www.vol.at/specials/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-vorarlberg-1" class="" data-preview ="1552"><a href="http://www.vol.at/specials/vorarlberg-sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vorarlberg' )">Vorarlberg</a></li>
	<li id="mnb2-fussball" class="" data-preview ="1059"><a href="http://www.vol.at/specials/fussball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fussball' )">Fußball</a></li>
	<li id="mnb2-unterhaus" class="" data-preview ="60714"><a href="http://www.vol.at/news/tp:vol:unterhaus" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-unterhaus' )">Unterhaus</a></li>
	<li id="mnb2-hallenmasters" class="" data-preview ="64004"><a href="http://www.vol.at/specials/hallenmasters-wolfurt" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-hallenmasters' )">Hallenmasters</a></li>
	<li id="mnb2-seehallencuphard" class="" data-preview ="157129"><a href="http://www.vol.at/specials/seehallencup-hard" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-seehallencuphard' )">Seehallencup Hard</a></li>
	<li id="mnb2-formel1" class="" data-preview ="1058"><a title="Formel1
" href="http://www.vol.at/specials/formel1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formel1' )">Formel1</a></li>
	<li id="mnb2-handball" class="" data-preview ="1062"><a href="http://www.vol.at/specials/handball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-handball' )">Handball</a></li>
	<li id="mnb2-eishockey" class="" data-preview ="1057"><a href="http://www.vol.at/specials/eishockey" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-eishockey' )">Eishockey</a></li>
</ul>
</li>
<li id="mnb1-service" class="sub-as-preview" data-preview = "sub3583549"><a href="http://www.vol.at/features/spritpreise" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-service' )">Service</a>
<ul class='nav-sub'>
	<li id="mnb2-spritpreise" class="fuel"><a href="http://www.vol.at/features/spritpreise" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spritpreise' )">Spritpreise</a></li>
	<li id="mnb2-notdienste" class="emergency"><a href="http://www.vol.at/tools/notdienste/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-notdienste' )">Notdienste</a></li>
	<li id="mnb2-essen" class="restaurants"><a title="Essen
" href="http://essen.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-essen' )">Essen</a></li>
	<li id="mnb2-wohin" class="events"><a title="Wohin
" href="http://wohin.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wohin' )">Wohin</a></li>
	<li id="mnb2-livecams" class="livecams"><a title="Livecams
" href="http://livecams.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-livecams' )">Livecams</a></li>
	<li id="mnb2-tv" class="tivi"><a title="TV
" href="http://tv.vol.at/senderlistings.php?sgrp=109&amp;day=0&amp;von=01&amp;bis=23&amp;time=Vormittag&amp;ssub=0" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tv' )">TV</a></li>
	<li id="mnb2-kino" class="cinema"><a title="Kino
" href="http://kino.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kino' )">Kino</a></li>
	<li id="mnb2-video" class="video"><a title="Video
" href="http://www.vol.at/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-video' )">Video</a></li>
	<li id="mnb2-horoskop" class="horoscope"><a title="Horoskop
" href="http://horoskop.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoskop' )">Horoskop</a></li>
	<li id="mnb2-rezepte" class="recipe"><a title="Rezepte
" href="http://rezepte.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-rezepte' )">Rezepte</a></li>
	<li id="mnb2-mondkalender" class="moonkalender"><a href="http://apps.vol.at/tools/mondkalender/?WT.svl=mondkalender-left-nav-top" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mondkalender' )">Mond Kalender</a></li>
</ul>
</li>
<li id="mnb1-freizeit" class="" data-preview ="1459"><a title="Freizeit
" href="http://www.vol.at/specials/spiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-freizeit' )">Freizeit</a>
<ul class='nav-sub'>
	<li id="mnb2-lifestyle" class="" data-preview ="1066"><a title="Lifestyle
" href="http://www.vol.at/specials/lifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lifestyle' )">Lifestyle</a></li>
	<li id="mnb2-musik" class="" data-preview ="1068"><a href="http://www.vol.at/specials/musik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-musik' )">Musik</a></li>
	<li id="mnb2-sexy" class="" data-preview ="1075"><a title="Sexy
" href="http://www.vol.at/specials/sexy" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sexy' )">Sexy</a></li>
	<li id="mnb2-kultur" class="" data-preview ="1064"><a title="Kultur
" href="http://www.vol.at/specials/kultur" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kultur' )">Kultur</a></li>
	<li id="mnb2-reise" class="" data-preview ="1073"><a title="Reise
" href="http://www.vol.at/specials/reise" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-reise' )">Reise</a></li>
	<li id="mnb2-vintage" class="" data-preview ="101208"><a title="Vintage
" href="http://www.vol.at/news/tp:vol:vintage-vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vintage' )">Vintage</a></li>
	<li id="mnb2-garten" class="" data-preview ="1060"><a title="Garten
" href="http://www.vol.at/specials/garten" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-garten' )">Garten</a></li>
	<li id="mnb2-tiere" class="" data-preview = "1080,73576"><a title="Tiere
" href="http://www.vol.at/specials/tierwelt" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tiere' )">Tiere</a></li>
	<li id="mnb2-wohnen" class="" data-preview ="1513"><a href="http://www.vol.at/specials/bauen-wohnen-sanieren" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wohnen' )">Wohnen</a></li>
	<li id="mnb2-auto" class="" data-preview ="1056"><a title="Auto
" href="http://www.vol.at/specials/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-auto' )">Auto</a></li>
	<li id="mnb2-spiele" class="" data-preview ="1459"><a title="Spiele
" href="http://www.vol.at/specials/spiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spiele' )">Spiele</a></li>
	<li id="mnb2-mehrwissen" class=""><a title="Mehrwissen
" href="http://www.vol.at/specials/mehrwissen" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mehrwissen' )">Mehrwissen</a></li>
	<li id="mnb2-partnersuche" class=""><a title="Partnersuche
" href="https://vol.parship.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partnersuche' )">Partnersuche</a></li>
</ul>
</li>
<li id="mnb1-anzeiger" class="Vertical vertical"><a title="Anzeiger
" target="_blank" href="http://www.laendleanzeiger.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-anzeiger' )">Anzeiger</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-auto" class="Vertical vertical"><a title="Auto
" target="_blank" href="http://www.laendleauto.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-auto' )">Auto</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-immo" class="Vertical vertical"><a title="Immo
" target="_blank" href="http://www.laendleimmo.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-immo' )">Immo</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-job" class="Vertical vertical"><a title="Job
" target="_blank" href="http://www.laendlejob.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-job' )">Job</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-home" class="house"><a href="http://www.vol.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a></li>
</ul><form method="get" action="/features/google-suche/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="suchen" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Anmelden" class="sso-login-link">Anmelden</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Als Startseite" href="http://www.vol.at/specials/vol-als-homepage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							VOL als<br />Startseite											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Abmelden">Abmelden</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">»Profil</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_vol_nnp_adition_article_Adverserve_x01' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_vol_nnp_adition_article_Adverserve_Right1' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						<div id='AdContainer_vol_nnp_adition_article_Adverserve_Right2' ></div>                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.vol.at" title = "VOL.AT"><span itemprop="name">VOL.AT</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.vol.at/news/welt" class=""><span itemprop="name">Welt</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">"Gucci-Mörderin" Reggiani soll Millionen-Rente erhalten</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
										</div>

				<h1 itemprop="headline" id="article-title">
				&#8220;Gucci-Mörderin&#8221; Reggiani soll Millionen-Rente erhalten				</h1>

						
	<div class="author-div">
		
				
					
						
						
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-02-10T16:12" itemprop="datePublished" >
										10. Februar 2017 16:12				</time>
			</span>
			
					</div>
			
					
			
			<div class="social">

								
								
					
			</div>
			
			
		
				
	</div>
	
	
				<div class="article">

					<div class="body">

				
				
								
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									&#8220;Gucci-Mörderin&#8221; Patrizia Reggiani, die für den Auftragsmord an ihrem Ex-Mann Maurizio Gucci 17 Jahre im Gefängnis verbracht hat, soll zukünftig eine Summe von einer Million Euro pro Jahr bekommen. Das entschied ein Berufungsgericht in Mailand laut der Tageszeitung &#8220;La Repubblica&#8221;. Das Geld war ihr von ihrem Ex-Mann nach der Scheidung 1993 vertraglich zugesichert worden. 
								</span>

							
						
						</div>

						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="5137389" data-share-txt=""Gucci-Mörderin" Reggiani soll Millionen-Rente erhalten" data-share-url="http://www.vol.at/gucci-moerderin-reggiani-soll-millionen-rente-erhalten/apa-1434404196">
	
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>
                                                
                                                                                                
						<div>
							<div id='AdContainer_vol_nnp_adition_article_Adsense_AfterLead' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-5137389"></span>
<p>Weitere 24 Millionen Euro soll die 68-jährige Reggiani für die Zeit kassieren, die sie in Haft verbracht hat und in denen sie den Betrag nicht bekommen hat. Das Geld sollen nun Reggianis Töchter Alessandra und Allegra als Guccis Erbinnen zahlen. Die Haftstrafe, zu der Reggiani verurteilt worden sei, beeinträchtige nicht das Recht der Frau auf das ihr zugesicherte Geld, urteilten die Mailänder Richter.</p>
<p>Die Töchter hatten sich bisher geweigert, die Zahlungen an die Mutter zu leisten. Nicht ausgeschlossen wird, dass die beiden Gucci-Erbinnen beim Kassationsgericht in Rom, der letzten Instanz im italienischen Strafsystem, Einspruch gegen das Urteil der Mailänder Berufungsrichter einreichen.</p>
<p>Nach 17 Jahren im Gefängnis und drei Jahren Sozialdienst bei der Caritas ist Reggiani seit dem vergangenen Oktober frei. Ihr stehen jetzt noch drei Jahre bedingte Haft bevor, damit hat sie dann ihre 26-jährige Strafe abgebüßt.</p>
<p>Reggiani hatte Maurizio Gucci 1995 von einem Auftragsmörder in Mailand töten lassen. Der Erbe des toskanischen Modehauses hatte seine auch als &#8220;Schwarze Witwe&#8221; bekannt gewordene Frau mehrere Jahre zuvor für eine jüngere Geliebte verlassen. Am 27. März 1995 war der damals 47-jährige Maurizio Gucci vor seinem Büro in der eleganten Via Palestro in Mailand erschossen worden. Laut Anklage habe es sich um ein &#8220;eiskalt geplantes Verbrechen&#8221; gehandelt. Reggiani habe es nicht ertragen, von Gucci verlassen worden zu sein und ihren gesellschaftlichen Status als Jet-Set-Königin verloren zu haben. Reggiani selbst beteuerte stets ihre Unschuld und sprach von einer &#8220;Verschwörung&#8221; der vier anderen Angeklagten.</p>
<p>Alle fünf Verurteilten, darunter der unmittelbare Täter, wurden zu Haftstrafen zwischen 19 und 29 Jahren verurteilt. Nach Auffassung der Anklagevertretung handelte Patrizia Gucci aus &#8220;Geldgier, Neid und Hass&#8221;. Die Kaltblütigkeit des Komplotts und das ausschweifende Leben Reggianis hatte die italienische Öffentlichkeit lange Zeit beschäftigt.</p>
<p>(APA)</p>
<div class="hp-backlink"><a href="http://www.vol.at" onclick="_rm_gua( 'send', 'event', 'BackToHomepage_ArticleBottom', 'click' )">Zurück zur STARTSEITE</a></div>								</span> 
								<span class = "duplicate_media_extensions">
																	</span>

																	
								<div class="lf-wrapper">
																	</div>
								
								<div class="wiki-wrapper">
																	</div>
								
								


<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="5137389" data-share-txt=""Gucci-Mörderin" Reggiani soll Millionen-Rente erhalten" data-share-url="http://www.vol.at/gucci-moerderin-reggiani-soll-millionen-rente-erhalten/apa-1434404196">
	
		<div title="Schicken Sie uns Ihre eigene Geschichte" class="scl-ctrl scl-ur" data-service="link" data-link="http://www.vol.at/leserreporter/neuer-artikel">
		<div class="ur-btn">Leserreporter</div>
		<div class="ur-txt">Bild an VOL.AT schicken</div>		
	</div>
	<div class="clear"></div>
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>
								

								<div id='AdContainer_vol_nnp_adition_article_Adsense_AfterArticle' ></div><div id='AdContainer_vol_nnp_adition_article_Contextual' ></div>
							</div>					

							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				
				
				<div class="newsletter-article">
	<h6>VOL.AT Frühstart - die kompakte Information zum Tag</h6>
	<div class="newsletter-content">
		<form action="http://mailing.tele.net/inxmail0/subscription/servlet" method="post" name="nl2" id="nl2">
		<fieldset>
			<input type="hidden" name="INXMAIL_SUBSCRIPTION" value="mh.com.vlbg: news">
			<input type="hidden" value="http://www.vol.at/features/newsletter-ok" name="INXMAIL_HTTP_REDIRECT" />
			<input type="hidden" value="http://www.vol.at/features/newsletter-error" name="INXMAIL_HTTP_REDIRECT_ERROR" />
			<input type="hidden" name="INXMAIL_CHARSET" value="UTF-8">
			<input type="text" name="email" value="E-Mail Adresse" onfocus="if (this.value == 'E-Mail Adresse') {this.value=''; this.style.color = '#000000'}" style="color: rgb(0, 0, 0);">
			<a href="#" title="New" class="btn" onclick="if (checkAndSubmit(document.nl2.email, 'E-Mail Adresse', 'Bitte geben Sie die E-Mail Adresse ein, an welche Sie den Newsletter erhalten möchten!', 'Bitte überprüfen Sie die eingegebene E-Mail Adresse. Möglicherweise haben Sie sich verschrieben.')) { document.nl2.submit(); } else { return false; }">Jetzt kostenlos anmelden</a>
		</fieldset>
	</form>
	</div>
</div>								
				<!--outbrain-->
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_vol_nnp_adition_article_Adverserve_Top' ></div><div id='AdContainer_vol_nnp_adition_article_Banman_AfterArticle' ></div><div id='AdContainer_vol_nnp_adition_article_Ligatus_AfterArticle' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Ligatus_AfterArticle'  data-cb-ad-id='Ligatus_AfterArticle'><div class="veeseoRA2AW"></div></div></div><div id='AdContainer_vol_nnp_adition_article_Outbrain_AfterArticle' ></div><div id='AdContainer_vol_nnp_adition_article_Outbrain_Flythrough' ></div><div id='AdContainer_vol_nnp_adition_article_Plista_AfterArticle' ></div><div id='AdContainer_vol_nnp_adition_article_TeadsTV' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_TeadsTV'  data-cb-ad-id='TeadsTV'><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3341550&prf[nuggvar]='+nuggprof+'"></scr'+'ipt>');
</script></div></div>				</div>

				<input type="hidden" id="post-id" value="5137389" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtern nach 	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			alle Kommentare anzeigen		</option>
		<option value="10">
			Super (+10 oder besser)		</option>
		<option value="5">
			Toll (+5 oder besser)		</option>
		<option value="0">
			Gut (0 oder besser)		</option>
		<option selected="selected" value="-5">
			Durchschnittlich (-5 oder besser)		</option>
		<option value="-10">
			Schwach (-10 oder besser)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.vol.at/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="TextBg" name="author" id="author" value="" >
							<input type="hidden" class="TextBg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='5137389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch	<span id="count-comment-text" >
		1000
	</span>
	Zeichen	
</div>
						 
					</div>
					
					<div id="comments-options">
						
						<!-- BEGIN: allow reply comment notification -->

<div id="comment-notification-wrapper">               
    
    <input type="checkbox" name="comment_notification" id="comment-notification" checked="checked" >
    
    <label for="comment-notification">
    
		Benachrichtigung bei neuen Antworten auf meinen Kommentar		    </label>
    
</div> 
<!-- END: allow reply comment notification -->
						
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden. ",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige Email-Adresse ein			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="1082" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
<div id='AdContainer_vol_nnp_adition_article_Adverserve_Middle1' ></div></div>
</div>
<div class="right-column">
	<div id="search-160"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">

				<option value="google-search">
					Google Suche				</option>
				<option value="google-search-vorarlberg">
					Vorarlberg				</option>
				<option value="video-search">
					Videos				</option>
				<option value="finder-search">
					Finder				</option>
				<option value="restaurant-search">
					Restaurants				</option>
				
			</select>
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:lx2k7awo_la" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search-vorarlberg" style="display:none">

		<fieldset>
			<input type="text" name="q" class="text google-search" />
			<input type="button" id="google-search-vorarlberg-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:be6ro-trwpm" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

	<form method="post" action="http://finder.vol.at/@@search.html" id="finder-search" style="display:none">
		<fieldset>
			
			<input type="text" name="search.fullText" class="text finder-search" />
			<input type="button" id="finder-search-button">
			
			<input type="hidden" name="search.area" value="50000" />
			<input type="hidden" name="search.sortBy" value="rating" />

		</fieldset>
	</form>
	
	<form method="post" action="http://essen.vol.at/welcome.asp" id="restaurant-search" style="display:none">
		<fieldset>
			
			<input type="text" name="quicktext" class="text restaurant-search" />
			<input type="button" id="restaurant-search-button">
		
		</fieldset>
	</form>
</div>
</div><ul class="forecast forecast-single d_4">
	
			<li>
				<a href="http://wetter.vol.at" title="Heute, Freitag, 10. Februar 2017: 3°C - Sonne und starke Bewölkung (Bregenz)">
					<span class="forecast-state forecast-state-d"></span>
					<span class="forecast-temp">Fr 3°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vol.at/#prognose" title="Prognose für Samstag, 11. Februar 2017: 5°C - meist sonnig (Bregenz)">
					<span class="forecast-state forecast-state-b"></span>
					<span class="forecast-temp">Sa 5°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vol.at/#prognose" title="Prognose für Sonntag, 12. Februar 2017: 8°C - meist sonnig (Bregenz)">
					<span class="forecast-state forecast-state-b"></span>
					<span class="forecast-temp">So 8°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vol.at/#prognose" title="Prognose für Montag, 13. Februar 2017: 7°C - sonnig (Bregenz)">
					<span class="forecast-state forecast-state-a"></span>
					<span class="forecast-temp">Mo 7°C</span>
				</a>
			</li>


		</ul>
<div id='AdContainer_vol_nnp_adition_article_Adverserve_Middle2' ></div><div id='AdContainer_vol_nnp_adition_article_Contented_Right' ></div><h6 class='top-line'>Jetzt meistgelesen auf VOL.AT</h6>	<div id="cbToppages" 
             class="ChartbeatBox" 
             style="height: 435px;" 
             data-host-top="vol.at"
             data-apikey-top="3028ef085b95cb8840942ce5d3252c8e"
             data-limit-top="10"
             data-refresh-top="25000"
             data-filter-top="/news/|/specials/|/features/|/page/|/404$|mobil[.]|jassen[.]|wetter[.]|girl[.]|apps[.]|/gemeinde/|/galerie-anzeigen/|ersteliga[.]|bundesliga[.]|livecams[.]"
             ></div>

<div class="clear"></div><div id="vmh_customrecentposts-70"><div class="custom-recent-posts" id=""><h6>Mehr auf vol.at</h6>
<div class="crp-item">
   
	<h4>
				<a title="Welt" href="http://www.vol.at/news/welt" >
			Welt		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="360 Kilogramm Kokain an zwei englischen Stränden gefunden" href="http://www.vol.at/360-kilogramm-kokain-an-zwei-englischen-straenden-gefunden/apa-1434404322" >
				<img title="360 Kilogramm Kokain an zwei englischen Stränden gefunden" alt="360 Kilogramm Kokain an zwei englischen Stränden gefunden" width="300"  src="/2017/02/1434404454_BLD_Online-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="360 Kilogramm Kokain an zwei englischen Stränden gefunden" href="http://www.vol.at/360-kilogramm-kokain-an-zwei-englischen-straenden-gefunden/apa-1434404322" >
			360 Kilogramm Kokain an zwei englischen Stränden gefunden		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_vol_nnp_adition_article_Adverserve_Position7' ></div>
<div class="crp-item">
   
	<h4>
				<a title="Welt" href="http://www.vol.at/news/welt" >
			Welt		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="82-jähriger Autofahrer verursachte filmreifen Serienunfall" href="http://www.vol.at/82-jaehriger-autofahrer-verursachte-filmreifen-serienunfall/apa-1434401774" >
				<img title="82-jähriger Autofahrer verursachte filmreifen Serienunfall" alt="82-jähriger Autofahrer verursachte filmreifen Serienunfall" width="300"  src="/2017/02/1434402184_BLD_Online-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="82-jähriger Autofahrer verursachte filmreifen Serienunfall" href="http://www.vol.at/82-jaehriger-autofahrer-verursachte-filmreifen-serienunfall/apa-1434401774" >
			82-jähriger Autofahrer verursachte filmreifen Serienunfall		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_vol_nnp_adition_article_Adsense_RightTop' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adsense_RightTop'  data-cb-ad-id='Adsense_RightTop'>
<h6 class="Title">Werbung</h6>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0067989194170433";
/* 300x250_Artikelseite_RightTop_VOL */
google_ad_slot = "9345686492";
google_ad_width = 300;
google_ad_height = 250;
google_max_num_ads = '2';
google_ad_type =  'text';
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div id='AdContainer_vol_nnp_adition_article_Adverserve_Position1' ></div><div id='AdContainer_vol_nnp_adition_article_Adverserve_Position2' ></div><div id='AdContainer_vol_nnp_adition_article_Adverserve_Position3' ></div><div id='AdContainer_vol_nnp_adition_article_Banman_Freq' ></div>                
                <div class="obiturarybox-container" id="ob-top">
                    <!-- obituary top template -->
<div class="obituary-box" id="obituary-box">

	<h5 class="main">
		<a href="http://todesanzeigen.vol.at/">Todes-<br />anzeigen</a>
	</h5>

	<ul title="Todesanzeigen" class="obituary">
			<li>
				<a target="_blank" title="Sieglinde Niedermayer" href="http://todesanzeigen.vol.at/anzeigen/sieglinde-niedermayer-69676/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=69676" alt="Sieglinde Niedermayer" />
					<span>Sieglinde Niedermayer</span>
					<br />
					<span class="obituary-location">Bludenz</span>
				</a>
				<a target="_blank" title="Sieglinde Niedermayer hat 66 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/sieglinde-niedermayer-69676/#gedenkkerzen">
					<span class="count">66</span>
				</a>
			</li>


				<li>
				<a target="_blank" title="Erich Fröhle" href="http://todesanzeigen.vol.at/anzeigen/erich-froehle-69681/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=69681" alt="Erich Fröhle" />
					<span>Erich Fröhle</span>
					<br />
					<span class="obituary-location">Rankweil</span>
				</a>
				<a target="_blank" title="Erich Fröhle hat 223 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/erich-froehle-69681/#gedenkkerzen">
					<span class="count">223</span>
				</a>
			</li>


				<li>
				<a target="_blank" title="Andreas Summer" href="http://todesanzeigen.vol.at/anzeigen/andreas-summer-69776/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=69776" alt="Andreas Summer" />
					<span>Andreas Summer</span>
					<br />
					<span class="obituary-location">Weiler</span>
				</a>
				<a target="_blank" title="Andreas Summer hat 70 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/andreas-summer-69776/#gedenkkerzen">
					<span class="count">70</span>
				</a>
			</li>


				<li>
				<a target="_blank" title="Melitta Mittempergher" href="http://todesanzeigen.vol.at/anzeigen/melitta-mittempergher-69712/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=69712" alt="Melitta Mittempergher" />
					<span>Melitta Mittempergher</span>
					<br />
					<span class="obituary-location">Gisingen</span>
				</a>
				<a target="_blank" title="Melitta Mittempergher hat 60 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/melitta-mittempergher-69712/#gedenkkerzen">
					<span class="count">60</span>
				</a>
			</li>


				<li>
				<a target="_blank" title="Mathias Juen" href="http://todesanzeigen.vol.at/anzeigen/mathias-juen-69747/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=69747" alt="Mathias Juen" />
					<span>Mathias Juen</span>
					<br />
					<span class="obituary-location">Bregenz</span>
				</a>
				<a target="_blank" title="Mathias Juen hat 101 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/mathias-juen-69747/#gedenkkerzen">
					<span class="count">101</span>
				</a>
			</li>


	</ul>

</div>

                                    </div>

                <div id='AdContainer_vol_nnp_adition_article_Adsense_RightBottom' ></div><div id='AdContainer_vol_nnp_adition_article_Adverserve_Contentad2' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"></div>
		

		<ul id="menu-vol-footer" class="footer-list"><li class="group"><strong>Nachrichten</strong>
<ul>
	<li class=" footer-item"><a title="Welt
" href="http://www.vol.at/news/welt">Welt</a></li>
	<li class=" footer-item"><a title="Politik
" href="http://www.vol.at/news/politik">Politik</a></li>
	<li class=" footer-item"><a title="Wirtschaft
" href="http://www.vol.at/specials/wirtschaft">Wirtschaft</a></li>
	<li class=" footer-item"><a title="Sport
" href="http://www.vol.at/specials/sport">Sport</a></li>
	<li class=" footer-item"><a title="Kultur
" href="http://www.vol.at/specials/kultur">Kultur</a></li>
	<li class=" footer-item"><a title="Stars
" href="http://www.vol.at/specials/stars">Stars</a></li>
	<li class=" footer-item"><a title="Kurioses
" href="http://www.vol.at/news/kurioses">Kurioses</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Freizeit & Magazin</strong>
<ul>
	<li class=" footer-item"><a title="Wetter
" href="http://wetter.vol.at/">Wetter</a></li>
	<li class=" footer-item"><a title="Kino
" href="http://kino.vol.at/">Kino</a></li>
	<li class=" footer-item"><a title="Restaurantführer
" href="http://essen.vol.at/">Restaurantführer</a></li>
	<li class=" footer-item"><a title="Reise
" href="http://www.vol.at/specials/reise">Reise</a></li>
	<li class=" footer-item"><a title="TV
" href="http://tv.vol.at/">TV</a></li>
	<li class=" footer-item"><a title="Wohin
" href="http://wohin.vol.at/">Wohin</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Community</strong>
<ul>
	<li class=" footer-item"><a title="Spiele
" href="http://www.vol.at/specials/spiele">Spiele</a></li>
	<li class=" footer-item"><a title="Ländlejass
" href="http://jassen.vol.at/">Ländlejass</a></li>
	<li class=" footer-item"><a title="Freunde
" href="http://freunde.vol.at/">Freunde</a></li>
	<li class=" footer-item"><a title="Weblog
" href="http://blogs.vol.at/">Weblog</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class=" footer-item"><a title="Service &#038; Support
" href="http://support.vol.at/index_support.asp">Service &#038; Support</a></li>
	<li class=" footer-item"><a title="Werbung auf VOL.AT
" href="https://ocast.com/de/brand/vol-at-872">Werbung auf VOL.AT</a></li>
	<li class=" footer-item"><a title="Impressum
" href="http://www.vol.at/features/vol-impressum">Impressum</a></li>
	<li class=" footer-item"><a title="AGB
" href="http://www.vol.at/features/vol-agb">AGB</a></li>
	<li class=" footer-item"><a title="Netiquette
" href="http://www.vol.at/features/netiquette-2">Netiquette</a></li>
	<li class=" footer-item"><a href="http://www.vol.at/date/2016">Archiv</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Partner</strong>
<ul>
	<li class=" footer-item"><a title="Russmedia Digital
" href="http://www.medienhaus.com/">Russmedia Digital</a></li>
	<li class=" footer-item"><a title="austria.com
" href="http://www.austria.com/">austria.com</a></li>
	<li class=" footer-item"><a title="vienna.at
" href="http://www.vienna.at/">vienna.at</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/">salzburg24.at</a></li>
	<li class=" footer-item"><a title="Russmedia Gruppe
" href="http://apps.vol.at/tools/webring">Russmedia Gruppe</a></li>
	<li class=" footer-item"><a title="Auto
" href="http://www.laendleauto.at/">Auto</a></li>
	<li class=" footer-item"><a title="Immo
" href="http://www.laendleimmo.at/">Immo</a></li>
	<li class=" footer-item"><a title="Job
" href="http://www.laendlejob.at/">Job</a></li>
	<li class=" footer-item"><a title="Redaktion
" href="http://www.vol.at/specials/redaktion">Redaktion</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Wie können wir die Seiten weiter verbessern?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Senden Sie uns Ihre Ideen!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Ihr Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Ihre E-mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Abschicken" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte geben Sie Ihren Namen ein.",
					"mailEmpty": "Bitte geben Sie eine korrekte E-Mail Adresse ein.",
					"suggestionEmpty": "Bitte geben Sie einen Vorschlag ein.",
					"suggestionLength": "Ihr Vorschlag darf nicht mehr als 500 Zeichen lang sein.",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.vol.at" title="VOL.AT" >
					<span>
						VOL.AT					</span>
				</a>
			
				<a class="vol-footer-winner" href="http://www.wan-ifra.org/articles/2014/04/04/winners-of-the-european-digital-media-awards-2014" title="WAN/IFRA European Digital Media Awards 2014" >
	<span>
		WAN/IFRA European Digital Media Awards 2014
	</span>
</a>


			
			</div>
		
				
	</div>
	<!-- END: footer -->
</div>





								<script type="application/json" id="popact-cfg">
								{
									"localization": {
											"popupActualization_Update": "UPDATE",
											"popupActualization_Cancel": "abbrechen"
									}
								}
							</script>
							<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/VOL"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/21382292d2af7fb0d1f32c4b8228d118.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.vol.at/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '119571164772886',
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

	
	<!-- Google Remarketing-Tag -->
<script type="text/javascript">
/* <![CDATA[ */
  var google_conversion_id = 908245752;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
  <div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1044301980/?value=0&guid=ON&script=0"/>
  </div>
</noscript>
<!-- END Google Remarketing-Tag -->

<!--issuu_config-->


<script type='text/javascript'>
$(document).ready(function() {
        $(".startPage").css("display","none");
});
</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
 _sf_async_config.uid = 27420;
_sf_async_config.domain = 'vol.at';
_sf_async_config.sections = 'Welt-News'; _sf_async_config.authors = 'importer';
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
		<!-- Ligatus -->
		<script src="http://rce.veeseo.com/widgets/vol/widget.js"></script>
		<script type="text/javascript">window.___gcfg = {lang: 'de' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: vol_nnp_adition_article_welt-news-national --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_x01' data-cb-ad-id='Adverserve_x01'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2766250');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_x01'); if (typeof(adverserve_after_move_x01) == 'function') adverserve_after_move_x01(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Right1' data-cb-ad-id='Adverserve_Right1'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2766248');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Right1'); if (typeof(adverserve_after_move_Right1) == 'function') adverserve_after_move_Right1(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Middle2' data-cb-ad-id='Adverserve_Middle2'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2766252');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Middle2'); if (typeof(adverserve_after_move_Middle2) == 'function') adverserve_after_move_Middle2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position3' data-cb-ad-id='Adverserve_Position3'><!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2766259'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2766259'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2766259" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG --></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position3'); if (typeof(adverserve_after_move_Position3) == 'function') adverserve_after_move_Position3(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position1' data-cb-ad-id='Adverserve_Position1'><!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2766255'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2766255'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2766255" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG --></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position1'); if (typeof(adverserve_after_move_Position1) == 'function') adverserve_after_move_Position1(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position2' data-cb-ad-id='Adverserve_Position2'><!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2766257'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2766257'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2766257" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG --></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position2'); if (typeof(adverserve_after_move_Position2) == 'function') adverserve_after_move_Position2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Contentad2' data-cb-ad-id='Adverserve_Contentad2'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('3591514');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Contentad2'); if (typeof(adverserve_after_move_Contentad2) == 'function') adverserve_after_move_Contentad2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Banman_Freq' data-cb-ad-id='Banman_Freq'><div class="BanmanFrequency">
<script type="text/javascript"><!--//
 if (typeof getBanmanSequence != "undefined") getBanmanSequence(234,6,"5_VOLRedesign");
//--></script>
</div></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Banman_Freq'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Outbrain_AfterArticle' data-cb-ad-id='Outbrain_AfterArticle'><!--no outbrain--></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Outbrain_AfterArticle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position7' data-cb-ad-id='Adverserve_Position7'><div id="PRArticleDataHolder-artikel" class="PRArticleDataHolder" style="margin-bottom:20px; margin-top: -15px;">
<style type="text/css">
 .RightColumn .LatestNewsIndex .PRArticle .Picture {margin-right:10px;}
</style>
<script type="text/javascript">
  var rns = (new String(Math.random())).substring(2, 11);
  document.write(unescape("%3Cscript type='text/javascript' src='http://ads.tele.net/FrequencyAds.aspx?ZoneID=120&amp;Horizontal=true&amp;CountImpressions=True&amp;Total=1&amp;SiteID=1&amp;OutputMode=layers&amp;Randomize=false&amp;TemplateId=3_VOLPRArticle_RightIndexArticle&amp;Keywords=artikel&amp;Random="+rns+"'%3E%3C/script%3E"));
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position7'); if (typeof(adverserve_after_move_Position7) == 'function') adverserve_after_move_Position7(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adsense_AfterArticle' data-cb-ad-id='Adsense_AfterArticle'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 02_CSS_unter_Artikel_JH -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px"
     data-ad-client="ca-pub-0067989194170433"
     data-ad-slot="4932114333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adsense_AfterArticle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position8' data-cb-ad-id='Adverserve_Position8'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('3591514');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position8'); if (typeof(adverserve_after_move_Position8) == 'function') adverserve_after_move_Position8(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Contented_Right' data-cb-ad-id='Contented_Right'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('3091349');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Contented_Right'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->
	
	<script>
		window.twttr = ( function ( d, s, id ) {
			var t, js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return; js=d.createElement( s ); js.id=id;
			js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore( js, fjs );
			return window.twttr || ( t = { _e: [], ready: function( f ){ t._e.push( f ) } } );
		}( document, "script", "twitter-wjs" ) );
		
		twttr.ready( function (twttr) {
			$( window ).trigger( "rmTwitterLoaded" );
		} );
	</script>
        </body>
</html>