<!DOCTYPE html>
<html prefix="fb: https://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.vol.at/xmlrpc.php" />
		<meta property="vr:category" content="Dornbirn" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.vol.at/#!mobilenews/detail/5420919" />
<meta name="syndication-source" content="http://www.vol.at/admira-1b-zeigt-weiter-starke-leistungen/5420919" />
<link rel="canonical" href="http://www.vol.at/admira-1b-zeigt-weiter-starke-leistungen/5420919" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="VOL.AT &raquo; Admira 1B zeigt weiter starke Leistungen Kommentar Feed" href="http://www.vol.at/admira-1b-zeigt-weiter-starke-leistungen/5420919/?feed=comments-rss2" />
<link href="/min/b1d621fe7fefb08704de5ac03b1ab0fd.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.vol.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vol.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vol.at%2Fadmira-1b-zeigt-weiter-starke-leistungen%2F5420919" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vol.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vol.at%2Fadmira-1b-zeigt-weiter-starke-leistungen%2F5420919&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
			<meta property="og:title" content="Admira 1B zeigt weiter starke Leistungen" />
			<meta property="og:url" content="http://www.vol.at/admira-1b-zeigt-weiter-starke-leistungen/5420919" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="vol.at" />
			<meta property="fb:page_id" content="53969266331" />
			<meta property="fb:admins" content="1794666461" />
			<meta property="og:description" content="Knappes Aus in der zweiten Runde des VFV-Cups und Sieg gegen Götzis." />
				<meta property="og:image" content="http://cdn1.vol.at/2017/08/August-21-018-650x435.jpg"/><meta name="apple-itunes-app" content="app-id=323365304, app-argument=volat://mobilenews/detail/5420919"><meta property="al:ios:app_name" content="VOL.AT - Vorarlberg Online"><meta property="al:ios:app_store_id" content="323365304"><meta property="al:ios:url" content="volat://mobilenews/detail/5420919"><meta property="twitter:app:name:iphone" content="VOL.AT - Vorarlberg Online"><meta property="twitter:app:id:iphone" content="323365304"><meta property="twitter:app:url:iphone" content="volat://mobilenews/detail/5420919"><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='5420919';forSMART_subcategory= 'news-aus-dornbirn' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Admira 1B zeigt weiter starke Leistungen - Dornbirn | VOL.AT</title>
<meta name="description" content="Knappes Aus in der zweiten Runde des VFV-Cups und Sieg gegen Götzis." />
<meta name="keywords" content="dornbirn" />
				<meta name="news_keywords" content="dornbirn">
				<script type="text/javascript">
		window.addEventListener("load", function(){
		window.cookieconsent.initialise({
			"palette": {
			"popup": {
				"background": "#fff"
				},
				"button": {
					"background": "#f3b900"
				}
			},
			"content": {
				"href": "http://www.vol.at/features/vol-agb",
				"message":"Diese Webseite verwendet Cookies um Ihr Benutzererlebnis zu verbessern. Weitere Informationen erhalten Sie in den allgemeinen Geschäftsbedingungen (AGB).",
				"link":"Erfahren Sie mehr",
				"dismiss": 'OK',
			},
			"theme":"light-bottom",
			"domain":"vol.at",
		})});
	</script>


	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/vol/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.vol.at/admira-1b-zeigt-weiter-starke-leistungen/5420919/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Nachrichten/LokaleNachrichten/tp:meinegemeinde:dornbirn --><!-- FB Instant Articles -->
<meta property="fb:pages" content="53969266331" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 
<!-- NEWSBEAT -->
<meta name="google-site-verification" content="QEusnAxGMnjkfebEzDoMe7t4jTCcgIDYHMHsN1nBMCM" />

<!-- nugg.ad - behavioral targeting -->
<script type="text/javascript">
var nuggrid = encodeURIComponent(top.location.href); 
var nuggprof = "";
var content= encodeURIComponent("tp:meinegemeinde:dornbirn");
document.write("<scr"+"ipt type='text/javascript' src='http://medienhaus.nuggad.net/rc?nuggn=277779445&nuggsid=856811033&nuggrid="+nuggrid+"&nuggtg="+ content +"'></s"+"cript>")
</script>

<!-- JavaScript SDK for glimr.io -->
<script src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
<script type="text/javascript">
Glimr.setTagCacheTimeInSeconds(300);
var glimrtag = "";
Glimr.getTags("RWN2UUIVXUPWLQEAP73T", function(tags, tagMappings) {
  glimrtag = tags.toString();
});
</script>

<!-- ADITION_SETUP begin -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="/wp-content/skins/global/groups/ads/adition.js"></script>
<script type="text/javascript">
	// Parameter Weite	
	var contented_id = 3016130;
	var availWidth;
	var pageWidth;
        var siteWidth = 960; 
	if ( window.innerWidth ) {
		    pageWidth=window.innerWidth;
	} else {
		    pageWidth= document.documentElement.clientWidth || document.body.clientWidth;
}
availWidth = pageWidth - siteWidth;
var adition_timestamp = new Date().getTime();
// Parameter Gemeinde 	
	var adition_Query = "&prf[availWidth]="+availWidth+"&prf[pageWidth]="+pageWidth + "&prf[nuggvar]="+nuggprof+"&prf[glimr]="+glimrtag+"&ts="+adition_timestamp;
	
	var advLocalTarget = readCookie('CurrentCity');
	if ( advLocalTarget != null && advLocalTarget != 'gemeinde')  
		adition_Query = adition_Query + '&prf[gemeinde]=' + advLocalTarget;
	var articleID = "5420919";
	if ( articleID != "" ) adition_Query = adition_Query+"&prf[articleID]="+articleID;
	var pageType = "article";
	if ( pageType != "") adition_Query = adition_Query + "&prf[pageType]=" + pageType;
	var nnpCategory = "tp:meinegemeinde:dornbirn";
	if (nnpCategory != "" ) adition_Query = adition_Query + "&keyword=" + nnpCategory;
	var nnpCategories = "tp:meinegemeinde:dornbirn_tp:meinegemeinde:meinegemeinde";
	if (nnpCategories != "")  adition_Query = adition_Query + "&prf[allCategories]=" + nnpCategories;
        var nnpTown = "";
	if (nnpTown != "" ) adition_Query = adition_Query + "&prf[meinegemeinde]=" + nnpTown;
        var nnpPreview = "";
	if (nnpPreview != "" ) adition_Query = adition_Query + "&prf[preview]=" + nnpPreview;
</script>
<!-- ADITION_SETUP end -->

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-3628762-1', 'vol.at');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'carmenthurnher');
_rm_gua('set', 'dimension2', 'tp:meinegemeinde:dornbirn');
_rm_gua('set', 'dimension3', '5420919');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '998364276859796');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=998364276859796&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<style type="text/css">
.media.columned ul { float: left; }
.media.columned-2 ul { width: 50%;  min-width: 240px; }
.media.columned-3 ul { min-width: auto; } 
.mytown-index .content .middle-column .article h2 a { overflow: visible; }
#op_FqAd_120_homepage2,
#op_FqAd_120_homepage { opacity: 1!important; }

.comments-anonymous {
  background: #efefef;
  padding: 10px;
  color: #666;
  font-style: italic;
  font-size: 15px;
}
.comments-anonymous .comments-anonymous-h {
  font-weight: bold;
}
.comments-anonymous a.login-link {
  cursor: pointer;
}

#ad-superbanner {
text-align: center;
float: none;
}

.homepage #ad-superbanner {
text-align: center;
float: none;
}

.ad-floating #ad-superbanner {
text-align: center;
float: none;
}
.right-column .right-services a { margin-right: 4px; }

</style>

<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
var OEWA = { "s":"austria", "cp":"RedCont/Nachrichten/LokaleNachrichten/tp:meinegemeinde:dornbirn/VOL" };
var oewaq = oewaq || [];
oewaq.push(OEWA);
</script>

<!-- Hotjar Tracking Code for www.vol.at -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()
{(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings=
{hjid:81541,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<style>
iframe[src*="http://apps.vol.at/tools/apa/em2016/index.teaser.calendar.uefaem.html"] {
    height: 300px!important;
}

iframe[src*="http://apps.vol.at/tools/apa/em2016/index.widget.live.uefaem.html?apaview=liveGameId:2211873"] {
    overflow: hidden;
}

</style>

<!-- styles temp. navigation -->
<style type="text/css">
.newsticker-party .ticker-item .media a {
    line-height: 1.1;
    height: 24px;
}

.diff {
width: auto;
}
.lead .article .picture-play:after {
    left: 50%;
    transform: translate(-50%, -50%);
    top: 50%;
}
</style>

<!--  selective css to hide social bar on a distinct article with ID 4425689 -->
<style type="text/css">
   div[data-track-view="4425689"] {
       display: none;
   }
</style>

<script src="https://pinpoll.com/global.js" async></script>

<meta name='B-verify' content='48e7328a4bc260ac6b46a935239c5943776d85a0' />    </head>
	    <body >

		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PCGKVQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCGKVQ');</script>
<!-- End Google Tag Manager -->

<div style="display:none;">
<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: VOL.AT
URL of the webpage where the tag is expected to be placed: http://www.vol.at
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 02/29/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=5230027;type=volat;cat=volat00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=5230027;type=volat;cat=volat00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" alt=""/>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
(function() { 
   var scr = document.createElement('script'); 
   scr.type = 'text/javascript'; 
   scr.async = true; 
   scr.src = 'http://dispatcher.oewabox.at/oewa.js'; 
   var s = document.getElementsByTagName('script')[0]; 
   s.parentNode.insertBefore(scr, s); 
} ) ();
</script>

</div><div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				<div id='AdContainer_vol_nnp_adition_article_Adverserve_Bottom3' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Bottom3'  data-cb-ad-id='Adverserve_Bottom3'><!-- no ads --></div></div>            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						<!-- cache-key:menu_VOL Promotion Menu--><!-- Generated: 2017-08-21 10:43:15 --><ul id="nav-promo" class=""><li class="highspeed"><a href="http://highspeed.vol.at/">highspeed</a></li>
<li class="webmail"><a href="http://highspeed.vol.at/webmail/">webmail</a></li>
<li class="volmobil"><a href="http://www.volmobil.at/">volmobil</a></li>
<li class="vn"><a href="http://www.vorarlbergernachrichten.at/">VN</a></li>
<li class="app"><a href="http://www.vol.at/vol-at-app-in-neuem-design-und-mit-noch-mehr-nuetzlichen-funktionen/3777470">VOL.AT App</a></li>
<li><a href="http://vlash.tv">VLASH.TV</a></li>
</ul>                    </div>
										<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Anmelden</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Abmelden</a>
						</div>
					</div>
					
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="VOL.AT" href="http://www.vol.at/">
									<span>
										VOL.AT									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_VOL Mainmenu--><!-- Generated: 2017-08-21 10:43:15 --><ul id="nav-main" class=""><li id="mnb1-vol-at" class="Active Selected"><a title="Home
" href="http://www.vol.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-vol-at' )">VOL.AT</a>
<ul class='nav-sub'>
	<li id="mnb2-wetter" class=""><a title="Wetter
" href="http://wetter.vol.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wetter' )">Wetter</a></li>
	<li id="mnb2-jassen" class=""><a title="Jassen
" href="http://jassen.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jassen' )">Jassen</a></li>
	<li id="mnb2-laendleauto" class=""><a title="Ländleauto
" href="http://www.laendleauto.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-laendleauto' )">Ländleauto</a></li>
	<li id="mnb2-lehrstellen" class=""><a href="http://lehrberuf.info/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lehrstellen' )">Lehrstellen</a></li>
	<li id="mnb2-vlash-tv" class=""><a href="http://vlash.tv" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vlash-tv' )">VLASH.TV</a></li>
	<li id="mnb2-feedback" class=""><a href="https://de.surveymonkey.com/s/V6VZ339" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-feedback' )">Feedback</a></li>
	<li id="mnb2-live" class=""><a href="http://www.vol.at/news/live" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-live' )">LIVE</a></li>
	<li id="mnb2-live-radio" class="vol-live-radio-window"><a href="http://antenneplayer.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-live-radio' )">Live-Radio</a></li>
</ul>
</li>
<li id="mnb1-gemeinde" class="townTab town-tab" data-preview ="1329"><a href="http://www.vol.at/gemeinde/gemeinde" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-gemeinde' )">Gemeinde</a>
<ul class='nav-sub'>
	<li id="mnb2-ihregemeinde" class="" data-preview ="1329"><a href="http://www.vol.at/gemeinde/gemeinde" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ihregemeinde' )">Ihre Gemeinde</a></li>
	<li id="mnb2-kleinanzeigen" class=""><a title="Kleinanzeigen
" href="http://www.laendleanzeiger.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kleinanzeigen' )">Kleinanzeigen</a></li>
	<li id="mnb2-beitragerstellen" class="town-tab-editor"><a title="Beitrag erstellen
" href="http://www.vol.at/gemeinde/gemeinde/neuer-artikel" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-beitragerstellen' )">Beitrag erstellen</a></li>
	<li id="mnb2-bregenz-com" class=""><a title="bregenz.com
" href="http://www.bregenz.com/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-bregenz-com' )">bregenz.com</a></li>
	<li id="mnb2-dornbirn-com" class=""><a title="dornbirn.com
" href="http://www.dornbirn.com/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-dornbirn-com' )">dornbirn.com</a></li>
	<li id="mnb2-feldkirch-com" class=""><a title="feldkirch.com
" href="http://www.feldkirch.com/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-feldkirch-com' )">feldkirch.com</a></li>
	<li id="mnb2-bludenz-com" class=""><a title="bludenz.com
" href="http://www.bludenz.com/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-bludenz-com' )">bludenz.com</a></li>
	<li id="mnb2-partypeople" class=""><a title="Partypeople
" href="http://www.partypeople.at/vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partypeople' )">Partypeople</a></li>
</ul>
</li>
<li id="mnb1-news" class="" data-preview ="155850"><a title="News
" href="http://www.vol.at/news/vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-news' )">News</a>
<ul class='nav-sub'>
	<li id="mnb2-vorarlberg" class="" data-preview ="155850"><a href="http://www.vol.at/news/vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vorarlberg' )">Vorarlberg</a></li>
	<li id="mnb2-buergerforumvorarlberg" class=""><a href="http://buergerforum.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-buergerforumvorarlberg' )">Bürgerforum Vorarlberg</a></li>
	<li id="mnb2-oesterreich" class="" data-preview ="124243"><a href="http://www.vol.at/news/oesterreich" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-oesterreich' )">Österreich</a></li>
	<li id="mnb2-welt" class="" data-preview ="1082"><a title="Welt
" href="http://www.vol.at/news/welt" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-welt' )">Welt</a></li>
	<li id="mnb2-politik" class="" data-preview ="1070"><a title="Politik
" href="http://www.vol.at/news/politik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-politik' )">Politik</a></li>
	<li id="mnb2-wirtschaft" class="" data-preview ="65247"><a title="Wirtschaft
" href="http://www.vol.at/news/tp:vol:wirtschaft" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wirtschaft' )">Wirtschaft</a></li>
	<li id="mnb2-multimedia" class="" data-preview ="1067"><a title="Multimedia
" href="http://www.vol.at/news/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-multimedia' )">Multimedia</a></li>
	<li id="mnb2-stars" class="" data-preview ="1078"><a title="Stars
" href="http://www.vol.at/specials/stars" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stars' )">Stars</a></li>
	<li id="mnb2-kurios" class="" data-preview ="1065"><a title="Kurioses
" href="http://www.vol.at/news/kurioses" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kurios' )">Kurios</a></li>
	<li id="mnb2-landhaus" class="" data-preview ="1055"><a title="Landhaus
" href="http://www.vol.at/news/co:austria:apa:vlk" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-landhaus' )">Landhaus</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="1535"><a title="Sport
" href="http://www.vol.at/specials/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-vorarlberg-1" class="" data-preview ="1552"><a href="http://www.vol.at/specials/vorarlberg-sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vorarlberg' )">Vorarlberg</a></li>
	<li id="mnb2-fussball" class="" data-preview ="1059"><a href="http://www.vol.at/specials/fussball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fussball' )">Fußball</a></li>
	<li id="mnb2-unterhaus" class="" data-preview ="60714"><a href="http://www.vol.at/news/tp:vol:unterhaus" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-unterhaus' )">Unterhaus</a></li>
	<li id="mnb2-formel1" class="" data-preview ="1058"><a title="Formel1
" href="http://www.vol.at/specials/formel1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formel1' )">Formel1</a></li>
	<li id="mnb2-handball" class="" data-preview ="1062"><a href="http://www.vol.at/specials/handball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-handball' )">Handball</a></li>
	<li id="mnb2-eishockey" class="" data-preview ="1057"><a href="http://www.vol.at/specials/eishockey" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-eishockey' )">Eishockey</a></li>
</ul>
</li>
<li id="mnb1-service" class="sub-as-preview" data-preview = "sub3583549"><a href="http://www.vol.at/features/verkehr" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-service' )">Service</a>
<ul class='nav-sub'>
	<li id="mnb2-verkehr" class="traffic"><a href="http://www.vol.at/features/verkehr" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-verkehr' )">Verkehr</a></li>
	<li id="mnb2-spritpreise" class="fuel"><a href="http://www.vol.at/features/spritpreise" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spritpreise' )">Spritpreise</a></li>
	<li id="mnb2-notdienste" class="emergency"><a href="http://www.vol.at/tools/notdienste/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-notdienste' )">Notdienste</a></li>
	<li id="mnb2-essen" class="restaurants"><a title="Essen
" href="http://essen.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-essen' )">Essen</a></li>
	<li id="mnb2-wohin" class="events"><a title="Wohin
" href="http://wohin.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wohin' )">Wohin</a></li>
	<li id="mnb2-livecams" class="livecams"><a title="Livecams
" href="http://livecams.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-livecams' )">Livecams</a></li>
	<li id="mnb2-tv" class="tivi"><a title="TV
" href="http://tv.vol.at/senderlistings.php?sgrp=109&amp;day=0&amp;von=01&amp;bis=23&amp;time=Vormittag&amp;ssub=0" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tv' )">TV</a></li>
	<li id="mnb2-kino" class="cinema"><a title="Kino
" href="http://kino.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kino' )">Kino</a></li>
	<li id="mnb2-video" class="video"><a title="Video
" href="http://www.vol.at/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-video' )">Video</a></li>
	<li id="mnb2-horoskop" class="horoscope"><a title="Horoskop
" href="http://horoskop.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoskop' )">Horoskop</a></li>
	<li id="mnb2-rezepte" class="recipe"><a title="Rezepte
" href="http://rezepte.vol.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-rezepte' )">Rezepte</a></li>
	<li id="mnb2-mondkalender" class="moonkalender"><a href="http://apps.vol.at/tools/mondkalender/?WT.svl=mondkalender-left-nav-top" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mondkalender' )">Mond Kalender</a></li>
</ul>
</li>
<li id="mnb1-freizeit" class="" data-preview ="1459"><a title="Freizeit
" href="http://www.vol.at/specials/spiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-freizeit' )">Freizeit</a>
<ul class='nav-sub'>
	<li id="mnb2-lifestyle" class="" data-preview ="1066"><a title="Lifestyle
" href="http://www.vol.at/specials/lifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lifestyle' )">Lifestyle</a></li>
	<li id="mnb2-musik" class="" data-preview ="1068"><a href="http://www.vol.at/specials/musik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-musik' )">Musik</a></li>
	<li id="mnb2-sexy" class="" data-preview ="1075"><a title="Sexy
" href="http://www.vol.at/specials/sexy" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sexy' )">Sexy</a></li>
	<li id="mnb2-kultur" class="" data-preview ="1064"><a title="Kultur
" href="http://www.vol.at/specials/kultur" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kultur' )">Kultur</a></li>
	<li id="mnb2-reise" class="" data-preview ="1073"><a title="Reise
" href="http://www.vol.at/specials/reise" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-reise' )">Reise</a></li>
	<li id="mnb2-vintage" class="" data-preview ="101208"><a title="Vintage
" href="http://www.vol.at/news/tp:vol:vintage-vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vintage' )">Vintage</a></li>
	<li id="mnb2-garten" class="" data-preview ="1060"><a title="Garten
" href="http://www.vol.at/specials/garten" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-garten' )">Garten</a></li>
	<li id="mnb2-tiere" class="" data-preview = "1080,73576"><a title="Tiere
" href="http://www.vol.at/specials/tierwelt" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tiere' )">Tiere</a></li>
	<li id="mnb2-wohnen" class="" data-preview ="1513"><a href="http://www.vol.at/specials/bauen-wohnen-sanieren" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wohnen' )">Wohnen</a></li>
	<li id="mnb2-auto" class="" data-preview ="1056"><a title="Auto
" href="http://www.vol.at/specials/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-auto' )">Auto</a></li>
	<li id="mnb2-spiele" class="" data-preview ="1459"><a title="Spiele
" href="http://www.vol.at/specials/spiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spiele' )">Spiele</a></li>
	<li id="mnb2-mehrwissen" class=""><a title="Mehrwissen
" href="http://www.vol.at/specials/mehrwissen" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mehrwissen' )">Mehrwissen</a></li>
	<li id="mnb2-partnersuche" class=""><a title="Partnersuche
" href="https://vol.parship.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partnersuche' )">Partnersuche</a></li>
</ul>
</li>
<li id="mnb1-video" class=""><a href="http://www.vol.at/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-video' )">Video</a>
<ul class='nav-sub'>
	<li id="mnb2-vorarlberg-2" class=""><a href="http://www.vol.at/video/?yt-tag=vorarlberg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vorarlberg' )">Vorarlberg</a></li>
	<li id="mnb2-oesterreichwelt" class=""><a href="http://www.vol.at/video/?yt-tag=oesterreich-welt" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-oesterreichwelt' )">Österreich / Welt</a></li>
	<li id="mnb2-sport" class=""><a href="http://www.vol.at/video/?yt-tag=sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sport' )">Sport</a></li>
	<li id="mnb2-live-1" class=""><a href="http://www.vol.at/news/live" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-live' )">LIVE</a></li>
</ul>
</li>
<li id="mnb1-anzeiger" class="Vertical vertical"><a title="Anzeiger
" target="_blank" href="http://www.laendleanzeiger.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-anzeiger' )">Anzeiger</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-immo" class="Vertical vertical"><a title="Immo
" target="_blank" href="http://www.laendleimmo.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-immo' )">Immo</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-job" class="Vertical vertical"><a title="Job
" target="_blank" href="http://www.laendlejob.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-job' )">Job</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-home" class="house"><a href="http://www.vol.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a></li>
</ul><form method="get" action="/features/google-suche/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="suchen" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);"
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Anmelden" class="sso-login-link">Anmelden</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Als Startseite" href="http://www.vol.at/specials/vol-als-homepage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							VOL als<br />Startseite											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Abmelden">Abmelden</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">»Profil</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>

                    <br class="clear" />


					<div class="ad-floating">
					<!-- bottom2 sidebar -->
					
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_vol_nnp_adition_article_Adverserve_x01' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_vol_nnp_adition_article_Adverserve_Right1' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						<div id='AdContainer_vol_nnp_adition_article_Adverserve_Right2' ></div>                    </div>
					                </div>
            </div>
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.vol.at" title = "VOL.AT"><span itemprop="name">VOL.AT</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.vol.at/gemeinde/dornbirn" class=""><span itemprop="name">Dornbirn</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Admira 1B zeigt weiter starke Leistungen</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
										</div>

				<h1 itemprop="headline" id="article-title">
				Admira 1B zeigt weiter starke Leistungen				</h1>

			
	<div class="author-div">
						<div class="authorpic">
					<img src="http://freunde.vol.at/mod/mhcom_elggtheme/icondirect.php?size=medium&username=">
				</div>

				<i>
					Von				</i>
			
			
				Gemeindereporter <a href="http://freunde.vol.at/carmenthurnher" class="UGCAuthorLink" onclick="this.target='_blank'" title="">Carmen Thurnher</a>
					<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-08-21T12:17" itemprop="datePublished" >
											am										21. August 2017 12:17				</time>
			</span>

					</div>

				
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.vol.at/2017/08/August-21-018-650x435.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Trotz einer guten Partie reichte es beim Cup-Spiel gegen Lauterach für die Admira 1B am Ende nicht.  ">
									<img itemprop="image"  alt="Trotz einer guten Partie reichte es beim Cup-Spiel gegen Lauterach für die Admira 1B am Ende nicht.  " title="Trotz einer guten Partie reichte es beim Cup-Spiel gegen Lauterach für die Admira 1B am Ende nicht.  " src="http://cdn1.vol.at/2017/08/August-21-018-650x435.jpg" class="Picture" width="650" height="435">

																		<div class="image-buttons"><a href="/galerie-anzeigen/13277808/?articleLink=http%3A%2F%2Fwww.vol.at%2Fadmira-1b-zeigt-weiter-starke-leistungen%2F5420919"  class="gallery thickbox"  title="Admira 1B zeigt weiter starke Leistungen"></a></div>								</div>
									
										<span class="picture-text">
											Trotz einer guten Partie reichte es beim Cup-Spiel gegen Lauterach für die Admira 1B am Ende nicht.  										</span>
									
																				<span class="copyright">
												 - &copy; cth
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Knappes Aus in der zweiten Runde des VFV-Cups und Sieg gegen Götzis.								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						<div class="media " ><ul><li><a href="/galerie-anzeigen/13277808/?articleLink=http%3A%2F%2Fwww.vol.at%2Fadmira-1b-zeigt-weiter-starke-leistungen%2F5420919"  class="gallery thickbox no-reload"  title="Admira 1B zeigt weiter starke Leistungen">Admira 1B zeigt weiter starke Leistungen</a></li></ul></div>
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="5420919" data-share-txt="Admira 1B zeigt weiter starke Leistungen" data-share-url="http://www.vol.at/admira-1b-zeigt-weiter-starke-leistungen/5420919">
	
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>

                                                
						<div>
							<div id='AdContainer_vol_nnp_adition_article_Adsense_AfterLead' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									
        <script type= text/javascript>
          var rawrConfig = {
              locationMetaData: {
              ident: '5420919',author: ['carmenthurnher'], categories: ['Dornbirn', 'Gemeinde'], postid: '5420919', url: 'http://www.vol.at/admira-1b-zeigt-weiter-starke-leistungen/5420919',tags: ['Dornbirn']
            }
          };
        </script>
        <p><span id="more-5420919"></span>
<p>Dornbirn. Knapp an der Sensation vorbeigeschrammt ist das Admira 1B-Team in der zweiten VFV-Cup-Runde. Mit dem FC Lauterach wartete bereits in Runde zwei ein starker Gegner auf die Kirchmann-Elf. Die Admiraner konnten daheim jedoch von Beginn an überzeugen und bereits in der elften Minute den Führungstreffer durch Tobias Dür erzielen. Die Antwort der Lauteracher erfolgte jedoch bereits sechs Minuten später durch Thomas Griesebner zum 1:1. Nach der Halbzeit gingen die Dornbirner durch einen Treffer von Jeremy Thurnher erneut in Führung, jedoch setzte Lauterach nach und erzielte durch Elvis Alibacic den Anschlusstreffer und in Minute 69. Folgte schließlich der Führungstreffer, bevor in der Nachspielzeit Alibabic mit dem 4:2 die Entscheidung für Lauterach gelang. Trotz der Enttäuschung über das Aus beim Cup, gab es aber auch viel Lob für die Admiraner, die eine gute Partie spielten. </p>
<p><strong>Ungeschlagen in der Meisterschaft</strong></p>
<p>Grund zum Jubeln gab es dann aber gleich wieder am vergangenen Wochenende. In der Meisterschaft läuft es für die Admira 1B nach Wunsch. Beim Heimspiel gegen Götzis konnten die Blauen einen souveränen 3:1-Sieg gegen Götzis 1B einfahren. In der nächsten Runde wartet Au auf die Dornbirner. Gespielt wird am Samstag, den <strong>26. August um 17.00 Uhr im Achstadion in Au. </strong></p></p>
<div id="rawr-embed-auto"></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script><div class="hp-backlink"><a href="http://www.vol.at" onclick="_rm_gua( 'send', 'event', 'BackToHomepage_ArticleBottom', 'click' )">Zurück zur STARTSEITE</a></div><div class="google-map" id="map" data-address=",6850 Dornbirn" data-infotext="" data-latlon="47.4124, 9.74379" data-zoom="" data-center="47.4124, 9.74379" data-maptype="" data-infowindow-visible=""></div><script src="https://maps.google.com/maps/api/js?sensor=false&amp;language=de" type="text/javascript"></script>								</span>

								
								<span class = "duplicate_media_extensions">
									<div class="media " ><ul><li><a href="/galerie-anzeigen/13277808/?articleLink=http%3A%2F%2Fwww.vol.at%2Fadmira-1b-zeigt-weiter-starke-leistungen%2F5420919"  class="gallery thickbox no-reload"  title="Admira 1B zeigt weiter starke Leistungen">Admira 1B zeigt weiter starke Leistungen</a></li></ul></div>								</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

								


<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="5420919" data-share-txt="Admira 1B zeigt weiter starke Leistungen" data-share-url="http://www.vol.at/admira-1b-zeigt-weiter-starke-leistungen/5420919">
	
		<div title="Schicken Sie uns Ihre eigene Geschichte" class="scl-ctrl scl-ur" data-service="link" data-link="http://www.vol.at/leserreporter/neuer-artikel">
		<div class="ur-btn">Leserreporter</div>
		<div class="ur-txt">Bild an VOL.AT schicken</div>		
	</div>
	<div class="clear"></div>
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>

								<div id='AdContainer_vol_nnp_adition_article_Adsense_AfterArticle' ></div><div id='AdContainer_vol_nnp_adition_article_Contextual' ></div>
							</div>

							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>



				<div class="newsletter-article">
	<h6>VOL.AT Frühstart - die kompakte Information zum Tag</h6>
	<div class="newsletter-content">
		<form action="https://mailing.tele.net/inxmail0/subscription/servlet" method="post" name="nl2" id="nl2">
		<fieldset>
			<input type="hidden" name="INXMAIL_SUBSCRIPTION" value="mh.com.vlbg: news">
			<input type="hidden" value="http://www.vol.at/features/newsletter-ok" name="INXMAIL_HTTP_REDIRECT" />
			<input type="hidden" value="http://www.vol.at/features/newsletter-error" name="INXMAIL_HTTP_REDIRECT_ERROR" />
			<input type="hidden" name="INXMAIL_CHARSET" value="UTF-8">
			<input type="text" name="email" value="E-Mail Adresse" onfocus="if (this.value == 'E-Mail Adresse') {this.value=''; this.style.color = '#000000'}" style="color: rgb(0, 0, 0);">
			<a href="#" title="New" class="btn" onclick="if (checkAndSubmit(document.nl2.email, 'E-Mail Adresse', 'Bitte geben Sie die E-Mail Adresse ein, an welche Sie den Newsletter erhalten möchten!', 'Bitte überprüfen Sie die eingegebene E-Mail Adresse. Möglicherweise haben Sie sich verschrieben.')) { document.nl2.submit(); } else { return false; }">Jetzt kostenlos anmelden</a>
		</fieldset>
	</form>
	</div>
</div>
				<!--outbrain-->
				
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_vol_nnp_adition_article_Adverserve_Top' ></div><div id='AdContainer_vol_nnp_adition_article_Banman_AfterArticle' ></div><div id='AdContainer_vol_nnp_adition_article_Ligatus_AfterArticle' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Ligatus_AfterArticle'  data-cb-ad-id='Ligatus_AfterArticle'><div class="veeseoRA2AW"></div></div></div><div id='AdContainer_vol_nnp_adition_article_Outbrain_AfterArticle' ></div><div id='AdContainer_vol_nnp_adition_article_Outbrain_Flythrough' ></div><div id='AdContainer_vol_nnp_adition_article_Plista_AfterArticle' ></div><div id='AdContainer_vol_nnp_adition_article_TeadsTV' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_TeadsTV'  data-cb-ad-id='TeadsTV'><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3341550&prf[nuggvar]='+nuggprof+'"></scr'+'ipt>');
</script></div></div>				</div>

				
	<div class="last5-post-ticker-wrapper">
		<p class="label">Aktuelle News</p>
		<div class="post-ticker">
							<a href="http://www.vol.at/live-von-der-pk-anlaesslich-der-69-herbstmesse/5420526"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/live-von-der-pk-anlaesslich-der-69-herbstmesse/5420526');" >
					<strong class="post-date">21.08.17</strong> - 
					<strong>Dornbirner Herbstmesse: Tradit...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/vorarlberg-sommerkarneval-in-gampeluen/5420434"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/vorarlberg-sommerkarneval-in-gampeluen/5420434');" >
					<strong class="post-date">21.08.17</strong> - 
					<strong>Vorarlberg: Sommerkarneval in ...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/wir-schicken-unsere-sechs-kinder-nicht-in-die-schule/5420363"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/wir-schicken-unsere-sechs-kinder-nicht-in-die-schule/5420363');" >
					<strong class="post-date">21.08.17</strong> - 
					<strong>„Wir schicken unsere sechs Kin...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/viel-arbeit-fuer-die-wasserrettung/5420339"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/viel-arbeit-fuer-die-wasserrettung/5420339');" >
					<strong class="post-date">21.08.17</strong> - 
					<strong>Viel Arbeit für die Wasserrett...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/neonazis-von-heute-sind-anders/5420326"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/neonazis-von-heute-sind-anders/5420326');" >
					<strong class="post-date">21.08.17</strong> - 
					<strong>Neonazis von heute sind anders</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/vorarlberg-mehrere-motorradunfaelle-am-sonntag/5420324"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/vorarlberg-mehrere-motorradunfaelle-am-sonntag/5420324');" >
					<strong class="post-date">21.08.17</strong> - 
					<strong>Vorarlberg: Mehrere Motorradun...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/vorarlberg-20-jahre-nach-dem-schweren-unfall/5419864"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/vorarlberg-20-jahre-nach-dem-schweren-unfall/5419864');" >
					<strong class="post-date">20.08.17</strong> - 
					<strong>Vorarlberg: 20 Jahre nach dem ...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/vorarlberg-motorrad-kollidiert-mit-pkw-in-wolfurt/5419753"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/vorarlberg-motorrad-kollidiert-mit-pkw-in-wolfurt/5419753');" >
					<strong class="post-date">20.08.17</strong> - 
					<strong>Vorarlberg: Motorrad kollidier...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/schlechteste-anmache-aller-zeiten/5419593"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/schlechteste-anmache-aller-zeiten/5419593');" >
					<strong class="post-date">20.08.17</strong> - 
					<strong>„Schlechteste Anmache aller Ze...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/vier-personen-aus-bregenzer-ache-gerettet/5419569"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/vier-personen-aus-bregenzer-ache-gerettet/5419569');" >
					<strong class="post-date">20.08.17</strong> - 
					<strong>Vier Personen aus Bregenzer Ac...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/staubecken-i-in-latschau-soll-anfang-september-gefuellt-werden/5416842"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/staubecken-i-in-latschau-soll-anfang-september-gefuellt-werden/5416842');" >
					<strong class="post-date">20.08.17</strong> - 
					<strong>Staubecken I in Latschau soll ...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/schruns-gaukler-und-ritter-beim-mittelalterspektakel/5419106"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/schruns-gaukler-und-ritter-beim-mittelalterspektakel/5419106');" >
					<strong class="post-date">19.08.17</strong> - 
					<strong>Schruns: Gaukler und Ritter be...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/neue-deckaufbauten-fuer-ms-oesterreich/5416594"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/neue-deckaufbauten-fuer-ms-oesterreich/5416594');" >
					<strong class="post-date">19.08.17</strong> - 
					<strong>Neue Deckaufbauten für MS Öste...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/zahlreiche-feuerwehreinsaetze-nach-unwetter-in-vorarlberg/5419072"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/zahlreiche-feuerwehreinsaetze-nach-unwetter-in-vorarlberg/5419072');" >
					<strong class="post-date">19.08.17</strong> - 
					<strong>Zahlreiche Feuerwehreinsätze n...</strong>
				</a>
				+++ 
							<a href="http://www.vol.at/ehedrama-in-maeder-anklage-steht/5419048"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/ehedrama-in-maeder-anklage-steht/5419048');" >
					<strong class="post-date">19.08.17</strong> - 
					<strong>Ehedrama in Mäder – Anklage st...</strong>
				</a>
				+++ 
					</div>
		<div class="clear"></div>
	</div>

				
				<div class="showheroes-wrapper">
					<script type="text/javascript" src="https://static.showheroes.com/publishertag.js"></script>
					<div class="showheroes-spot" data-player="7f37aa88-76d1-41e1-a784-cd4795b637e1"></div>
				</div>


				
				<input type="hidden" id="post-id" value="5420919" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtern nach 	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			alle Kommentare anzeigen		</option>
		<option value="10">
			Super (+10 oder besser)		</option>
		<option value="5">
			Toll (+5 oder besser)		</option>
		<option value="0">
			Gut (0 oder besser)		</option>
		<option selected="selected" value="-5">
			Durchschnittlich (-5 oder besser)		</option>
		<option value="-10">
			Schwach (-10 oder besser)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.vol.at/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="TextBg" name="author" id="author" value="" >
							<input type="hidden" class="TextBg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='5420919' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch	<span id="count-comment-text" >
		1000
	</span>
	Zeichen	
</div>
						 
					</div>
					
					<div id="comments-options">
						
						<!-- BEGIN: allow reply comment notification -->

<div id="comment-notification-wrapper">               
    
    <input type="checkbox" name="comment_notification" id="comment-notification" checked="checked" >
    
    <label for="comment-notification">
    
		Benachrichtigung bei neuen Antworten auf meinen Kommentar		    </label>
    
</div> 
<!-- END: allow reply comment notification -->
						
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden. ",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige Email-Adresse ein			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="1289" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
<div id='AdContainer_vol_nnp_adition_article_Adverserve_Middle1' ></div></div>

<div class="clear"></div><div id="vmh_customrecentposts-82"><div class="" id="recommended"><h6>Die neuesten Gemeinde News</h6>
<div class="crp-item ">

	
		<div class="picture cropped">
			<a title="Erster interkultureller Mädchentreff im Wald" href="http://www.vol.at/erster-interkultureller-maedchentreff-im-wald/5420795" >
				<img title="Erster interkultureller Mädchentreff im Wald" alt="Erster interkultureller Mädchentreff im Wald" width="210"  src="/2017/08/DSC6609-b-210x140.jpg" class="picture">
			</a>
		</div>

	    <h4>
				<a title="Andelsbuch" href="http://www.vol.at/gemeinde/andelsbuch">
			Andelsbuch		</a>
	</h4>
    <h5>
				
		<a title="Erster interkultureller Mädchentreff im Wald" href="http://www.vol.at/erster-interkultureller-maedchentreff-im-wald/5420795" onclick="_rm_gua( 'send', 'event', 'recommendation-below-article', '5420795' )" >
			Erster interkultureller Mädchentreff im ...		</a>
	</h5>

    <br class="clear">

</div>



<div class="crp-item ">

	
		<div class="picture cropped">
			<a title="Sommer am Kirchplatz" href="http://www.vol.at/sommer-am-kirchplatz-5/5420678" >
				<img title="Sommer am Kirchplatz" alt="Sommer am Kirchplatz" width="210"  src="/2017/08/Unbenannt-1-13-210x140.jpg" class="picture">
			</a>
		</div>

	    <h4>
				<a title="Gemeinde" href="http://www.vol.at/gemeinde/gemeinde">
			Gemeinde		</a>
	</h4>
    <h5>
				
		<a title="Sommer am Kirchplatz" href="http://www.vol.at/sommer-am-kirchplatz-5/5420678" onclick="_rm_gua( 'send', 'event', 'recommendation-below-article', '5420678' )" >
			Sommer am Kirchplatz		</a>
	</h5>

    <br class="clear">

</div>



<div class="crp-item ">

	
		<div class="picture cropped">
			<a title="Knappe Niederlage" href="http://www.vol.at/knappe-niederlage-9/5420774" >
				<img title="Knappe Niederlage" alt="Knappe Niederlage" width="210"  src="/2017/08/August-21-129-210x140.jpg" class="picture">
			</a>
		</div>

	    <h4>
				<a title="Dornbirn" href="http://www.vol.at/gemeinde/dornbirn">
			Dornbirn		</a>
	</h4>
    <h5>
				
		<a title="Knappe Niederlage" href="http://www.vol.at/knappe-niederlage-9/5420774" onclick="_rm_gua( 'send', 'event', 'recommendation-below-article', '5420774' )" >
			Knappe ...		</a>
	</h5>

    <br class="clear">

</div>



<div class="crp-item ">

	
		<div class="picture cropped">
			<a title="Flowers For My Honey" href="http://www.vol.at/flowers-for-my-honey/5420193" >
				<img title="Flowers For My Honey" alt="Flowers For My Honey" width="210"  src="/2017/08/L1040719-210x140.jpg" class="picture">
			</a>
		</div>

	    <h4>
				<a title="Gemeinde" href="http://www.vol.at/gemeinde/gemeinde">
			Gemeinde		</a>
	</h4>
    <h5>
				
		<a title="Flowers For My Honey" href="http://www.vol.at/flowers-for-my-honey/5420193" onclick="_rm_gua( 'send', 'event', 'recommendation-below-article', '5420193' )" >
			Flowers For My Honey		</a>
	</h5>

    <br class="clear">

</div>



<div class="crp-item ">

	
		<div class="picture cropped">
			<a title="Eine runde Sache" href="http://www.vol.at/eine-runde-sache-2/5418578" >
				<img title="Eine runde Sache" alt="Eine runde Sache" width="210"  src="/2017/08/bibliothek_eingang-210x140.jpg" class="picture">
			</a>
		</div>

	    <h4>
				<a title="Gemeinde" href="http://www.vol.at/gemeinde/gemeinde">
			Gemeinde		</a>
	</h4>
    <h5>
				
		<a title="Eine runde Sache" href="http://www.vol.at/eine-runde-sache-2/5418578" onclick="_rm_gua( 'send', 'event', 'recommendation-below-article', '5418578' )" >
			Eine runde Sache		</a>
	</h5>

    <br class="clear">

</div>



<div class="crp-item ">

	
		<div class="picture cropped">
			<a title="Marschklänge am Tag der Blasmusik" href="http://www.vol.at/marschklaenge-am-tag-der-blasmusik/5420700" >
				<img title="Marschklänge am Tag der Blasmusik" alt="Marschklänge am Tag der Blasmusik" width="210"  src="/2017/08/DSC6665-b-210x140.jpg" class="picture">
			</a>
		</div>

	    <h4>
				<a title="Au" href="http://www.vol.at/gemeinde/au">
			Au		</a>
	</h4>
    <h5>
				
		<a title="Marschklänge am Tag der Blasmusik" href="http://www.vol.at/marschklaenge-am-tag-der-blasmusik/5420700" onclick="_rm_gua( 'send', 'event', 'recommendation-below-article', '5420700' )" >
			Marschklänge am Tag der Blasmusik		</a>
	</h5>

    <br class="clear">

</div>


<br class="clear" /></div></div></div>
<div class="right-column">
	<div id="search-160"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">

				<option value="google-search">
					Google Suche				</option>
				<option value="google-search-vorarlberg">
					Vorarlberg				</option>
				<option value="video-search">
					Videos				</option>
				<option value="finder-search">
					Finder				</option>
				<option value="restaurant-search">
					Restaurants				</option>
				
			</select>
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:lx2k7awo_la" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search-vorarlberg" style="display:none">

		<fieldset>
			<input type="text" name="q" class="text google-search" />
			<input type="button" id="google-search-vorarlberg-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:be6ro-trwpm" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

	<form method="post" action="http://finder.vol.at/@@search.html" id="finder-search" style="display:none">
		<fieldset>
			
			<input type="text" name="search.fullText" class="text finder-search" />
			<input type="button" id="finder-search-button">
			
			<input type="hidden" name="search.area" value="50000" />
			<input type="hidden" name="search.sortBy" value="rating" />

		</fieldset>
	</form>
	
	<form method="post" action="http://essen.vol.at/welcome.asp" id="restaurant-search" style="display:none">
		<fieldset>
			
			<input type="text" name="quicktext" class="text restaurant-search" />
			<input type="button" id="restaurant-search-button">
		
		</fieldset>
	</form>
</div>
</div><ul class="forecast forecast-single d_4">
	
			<li>
				<a href="http://wetter.vol.at" title="Heute, Montag, 21. August 2017: 19°C - meist sonnig (Bregenz)">
					<span class="forecast-state forecast-state-b"></span>
					<span class="forecast-temp">Mo 19°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vol.at/#prognose" title="Prognose für Dienstag, 22. August 2017: 22°C - sonnig (Bregenz)">
					<span class="forecast-state forecast-state-a"></span>
					<span class="forecast-temp">Di 22°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vol.at/#prognose" title="Prognose für Mittwoch, 23. August 2017: 27°C - sonnig (Bregenz)">
					<span class="forecast-state forecast-state-a"></span>
					<span class="forecast-temp">Mi 27°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vol.at/#prognose" title="Prognose für Donnerstag, 24. August 2017: 28°C - sonnig (Bregenz)">
					<span class="forecast-state forecast-state-a"></span>
					<span class="forecast-temp">Do 28°C</span>
				</a>
			</li>


		</ul>
<div id='AdContainer_vol_nnp_adition_article_Adverserve_Middle2' ></div><div id='AdContainer_vol_nnp_adition_article_Contented_Right' ></div><h6 class='top-line'>Jetzt meistgelesen auf VOL.AT</h6>	<div id="cbToppages" 
             class="ChartbeatBox" 
             style="height: 435px;" 
             data-host-top="vol.at"
             data-apikey-top="3028ef085b95cb8840942ce5d3252c8e"
             data-limit-top="10"
             data-refresh-top="25000"
             data-filter-top="/news/|/specials/|/features/|/page/|/404$|mobil[.]|jassen[.]|wetter[.]|girl[.]|apps[.]|/gemeinde/|/galerie-anzeigen/|ersteliga[.]|bundesliga[.]|livecams[.]|alpine-ski-wm[.]|vol.at$"
             ></div>

<div class="clear"></div><div id="vmh_customrecentposts-70"><div class="custom-recent-posts" id=""><h6>Mehr auf vol.at</h6>
<div class="crp-item">
   
	<h4>
				<a title="Dornbirn" href="http://www.vol.at/gemeinde/dornbirn" >
			Dornbirn		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Knappe Niederlage" href="http://www.vol.at/knappe-niederlage-9/5420774" >
				<img title="Knappe Niederlage" alt="Knappe Niederlage" width="300"  src="/2017/08/August-21-129-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Knappe Niederlage" href="http://www.vol.at/knappe-niederlage-9/5420774" >
			Knappe Niederlage		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Dornbirn" href="http://www.vol.at/gemeinde/dornbirn" >
			Dornbirn		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Caravan lockt mit weiteren Kulturhighlights" href="http://www.vol.at/caravan-lockt-mit-weiteren-kulturhighlights/5420646" >
				<img title="Caravan lockt mit weiteren Kulturhighlights" alt="Caravan lockt mit weiteren Kulturhighlights" width="300"  src="/2017/08/herbert_pixner_projekt_summer_2016_2_1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Caravan lockt mit weiteren Kulturhighlights" href="http://www.vol.at/caravan-lockt-mit-weiteren-kulturhighlights/5420646" >
			Caravan lockt mit weiteren Kulturhighlights		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_vol_nnp_adition_article_Adverserve_Position7' ></div>
<div class="crp-item">
   
	<h4>
				<a title="Dornbirn" href="http://www.vol.at/gemeinde/dornbirn" >
			Dornbirn		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Silent Cinema: Openair-Kino am Dornbirner Marktplatz" href="http://www.vol.at/silent-cinema-openair-kino-am-dornbirner-marktplatz/5420598" >
				<img title="Silent Cinema: Openair-Kino am Dornbirner Marktplatz" alt="Silent Cinema: Openair-Kino am Dornbirner Marktplatz" width="300"  src="/2017/08/SilentCinema_Dornbirn-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Silent Cinema: Openair-Kino am Dornbirner Marktplatz" href="http://www.vol.at/silent-cinema-openair-kino-am-dornbirner-marktplatz/5420598" >
			Silent Cinema: Openair-Kino am Dornbirner Marktplatz		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_vol_nnp_adition_article_Adsense_RightTop' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adsense_RightTop'  data-cb-ad-id='Adsense_RightTop'>
<h6 class="Title">Werbung</h6>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0067989194170433";
/* 300x250_Artikelseite_RightTop_VOL */
google_ad_slot = "9345686492";
google_ad_width = 300;
google_ad_height = 250;
google_max_num_ads = '2';
google_ad_type =  'text';
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div id='AdContainer_vol_nnp_adition_article_Adverserve_Position1' ></div><div id='AdContainer_vol_nnp_adition_article_Adverserve_Position2' ></div><div id='AdContainer_vol_nnp_adition_article_Adverserve_Position3' ></div>	                
	                <div class="obiturarybox-container" id="ob-top">
	                    <!-- obituary top template -->
<div class="obituary-box" id="obituary-box">

	<h5 class="main">
		<a href="http://todesanzeigen.vol.at/">Todes-<br />anzeigen</a>
	</h5>

	<ul title="Todesanzeigen" class="obituary">
			<li>
				<a target="_blank" title="Edith Hartmann" href="http://todesanzeigen.vol.at/anzeigen/edith-hartmann-72616/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=72616" alt="Edith Hartmann" />
					<span>Edith Hartmann</span>
					<br />
					<span class="obituary-location">Frastanz</span>
				</a>
				<a target="_blank" title="Edith Hartmann hat 57 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/edith-hartmann-72616/#gedenkkerzen">
					<span class="count">57</span>
				</a>
			</li>


				<li>
				<a target="_blank" title="Wolfgang Herb" href="http://todesanzeigen.vol.at/anzeigen/wolfgang-herb-72592/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=72592" alt="Wolfgang Herb" />
					<span>Wolfgang Herb</span>
					<br />
					<span class="obituary-location">Dornbirn</span>
				</a>
				<a target="_blank" title="Wolfgang Herb hat 47 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/wolfgang-herb-72592/#gedenkkerzen">
					<span class="count">47</span>
				</a>
			</li>


				<li>
				<a target="_blank" title="Slaviša Ilišković" href="http://todesanzeigen.vol.at/anzeigen/slavisa-iliskovic-72669/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=72669" alt="Slaviša Ilišković" />
					<span>Slaviša Ilišković</span>
					<br />
					<span class="obituary-location">Ludesch</span>
				</a>
				<a target="_blank" title="Slaviša Ilišković hat 55 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/slavisa-iliskovic-72669/#gedenkkerzen">
					<span class="count">55</span>
				</a>
			</li>


				<li>
				<a target="_blank" title="Georg Gröller" href="http://todesanzeigen.vol.at/anzeigen/georg-groeller-72593/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=72593" alt="Georg Gröller" />
					<span>Georg Gröller</span>
					<br />
					<span class="obituary-location">Thüringen</span>
				</a>
				<a target="_blank" title="Georg Gröller hat 81 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/georg-groeller-72593/#gedenkkerzen">
					<span class="count">81</span>
				</a>
			</li>


				<li>
				<a target="_blank" title="Marianne Koch" href="http://todesanzeigen.vol.at/anzeigen/marianne-koch-72594/">
					<img src="http://thumbs.vol.at?w=26&h=35&crop=1&url=http://todesanzeigen.vol.at/img_portrait.php?id=72594" alt="Marianne Koch" />
					<span>Marianne Koch</span>
					<br />
					<span class="obituary-location">Nenzing</span>
				</a>
				<a target="_blank" title="Marianne Koch hat 104 Kerzen" class="candle" href="http://todesanzeigen.vol.at/anzeigen/marianne-koch-72594/#gedenkkerzen">
					<span class="count">104</span>
				</a>
			</li>


	</ul>

</div>

	                    	                </div>

	                <div id='AdContainer_vol_nnp_adition_article_Adsense_RightBottom' ></div><div id='AdContainer_vol_nnp_adition_article_Adverserve_Contentad2' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"></div>
		

		<ul id="menu-vol-footer" class="footer-list"><li class="group"><strong>Nachrichten</strong>
<ul>
	<li class=" footer-item"><a title="Welt
" href="http://www.vol.at/news/welt">Welt</a></li>
	<li class=" footer-item"><a title="Politik
" href="http://www.vol.at/news/politik">Politik</a></li>
	<li class=" footer-item"><a title="Wirtschaft
" href="http://www.vol.at/specials/wirtschaft">Wirtschaft</a></li>
	<li class=" footer-item"><a title="Sport
" href="http://www.vol.at/specials/sport">Sport</a></li>
	<li class=" footer-item"><a title="Kultur
" href="http://www.vol.at/specials/kultur">Kultur</a></li>
	<li class=" footer-item"><a title="Stars
" href="http://www.vol.at/specials/stars">Stars</a></li>
	<li class=" footer-item"><a title="Kurioses
" href="http://www.vol.at/news/kurioses">Kurioses</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Freizeit & Magazin</strong>
<ul>
	<li class=" footer-item"><a title="Wetter
" href="http://wetter.vol.at/">Wetter</a></li>
	<li class=" footer-item"><a title="Kino
" href="http://kino.vol.at/">Kino</a></li>
	<li class=" footer-item"><a title="Restaurantführer
" href="http://essen.vol.at/">Restaurantführer</a></li>
	<li class=" footer-item"><a title="Reise
" href="http://www.vol.at/specials/reise">Reise</a></li>
	<li class=" footer-item"><a title="TV
" href="http://tv.vol.at/">TV</a></li>
	<li class=" footer-item"><a title="Wohin
" href="http://wohin.vol.at/">Wohin</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Community</strong>
<ul>
	<li class=" footer-item"><a title="Spiele
" href="http://www.vol.at/specials/spiele">Spiele</a></li>
	<li class=" footer-item"><a title="Ländlejass
" href="http://jassen.vol.at/">Ländlejass</a></li>
	<li class=" footer-item"><a title="Freunde
" href="http://freunde.vol.at/">Freunde</a></li>
	<li class=" footer-item"><a title="Weblog
" href="http://blogs.vol.at/">Weblog</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class=" footer-item"><a title="Service &#038; Support
" href="http://support.vol.at/index_support.asp">Service &#038; Support</a></li>
	<li class=" footer-item"><a title="Werbung auf VOL.AT
" href="https://ocast.com/de/brand/vol-at-872">Werbung auf VOL.AT</a></li>
	<li class=" footer-item"><a title="Impressum
" href="http://www.vol.at/features/vol-impressum">Impressum</a></li>
	<li class=" footer-item"><a title="AGB
" href="http://www.vol.at/features/vol-agb">AGB</a></li>
	<li class=" footer-item"><a title="Netiquette
" href="http://www.vol.at/features/netiquette-2">Netiquette</a></li>
	<li class=" footer-item"><a href="http://www.vol.at/date/2016">Archiv</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Partner</strong>
<ul>
	<li class=" footer-item"><a title="Russmedia Digital
" href="http://www.medienhaus.com/">Russmedia Digital</a></li>
	<li class=" footer-item"><a title="austria.com
" href="http://www.austria.com/">austria.com</a></li>
	<li class=" footer-item"><a title="vienna.at
" href="http://www.vienna.at/">vienna.at</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/">salzburg24.at</a></li>
	<li class=" footer-item"><a title="Russmedia Gruppe
" href="http://apps.vol.at/tools/webring">Russmedia Gruppe</a></li>
	<li class=" footer-item"><a title="Auto
" href="http://www.laendleauto.at/">Auto</a></li>
	<li class=" footer-item"><a title="Immo
" href="http://www.laendleimmo.at/">Immo</a></li>
	<li class=" footer-item"><a title="Job
" href="http://www.laendlejob.at/">Job</a></li>
	<li class=" footer-item"><a title="Redaktion
" href="http://www.vol.at/specials/redaktion">Redaktion</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Wie können wir die Seiten weiter verbessern?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Senden Sie uns Ihre Ideen!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Ihr Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Ihre E-mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Abschicken" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte geben Sie Ihren Namen ein.",
					"mailEmpty": "Bitte geben Sie eine korrekte E-Mail Adresse ein.",
					"suggestionEmpty": "Bitte geben Sie einen Vorschlag ein.",
					"suggestionLength": "Ihr Vorschlag darf nicht mehr als 500 Zeichen lang sein.",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.vol.at" title="VOL.AT" >
					<span>
						VOL.AT					</span>
				</a>
			
				<a class="vol-footer-winner" href="http://www.wan-ifra.org/articles/2014/04/04/winners-of-the-european-digital-media-awards-2014" title="WAN/IFRA European Digital Media Awards 2014" >
	<span>
		WAN/IFRA European Digital Media Awards 2014
	</span>
</a>


			
			</div>
		
				
	</div>
	<!-- END: footer -->
</div>





								<script type="application/json" id="popact-cfg">
								{
									"localization": {
											"popupActualization_Update": "UPDATE",
											"popupActualization_Cancel": "abbrechen"
									}
								}
							</script>
							<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/VOL"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/074a9a5e689616ac48c2621026d50ea3.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='https://pinpoll.com/global.js?v=1.1&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vol.at/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '119571164772886',
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

	
	<!-- Google Remarketing-Tag -->
<script type="text/javascript">
/* <![CDATA[ */
  var google_conversion_id = 908245752;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
  <div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1044301980/?value=0&guid=ON&script=0"/>
  </div>
</noscript>
<!-- END Google Remarketing-Tag -->

<!--issuu_config-->


<script type='text/javascript'>
$(document).ready(function() {
        $(".startPage").css("display","none");
});
</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
 _sf_async_config.uid = 27420;
_sf_async_config.domain = 'vol.at';
_sf_async_config.sections = 'Dornbirn,Gemeinde'; _sf_async_config.authors = 'carmenthurnher';
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>		<!-- Ligatus -->
		<script src="https://delivery.hyde.ligatus.com/vol.at/widget.js"></script>
		<script type="text/javascript">window.___gcfg = {lang: 'de' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: vol_nnp_adition_article_news-aus-dornbirn --><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_x01' data-cb-ad-id='Adverserve_x01'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2764438');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_x01'); if (typeof(adverserve_after_move_x01) == 'function') adverserve_after_move_x01(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Right1' data-cb-ad-id='Adverserve_Right1'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2764437');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Right1'); if (typeof(adverserve_after_move_Right1) == 'function') adverserve_after_move_Right1(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position1' data-cb-ad-id='Adverserve_Position1'><!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2764440'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2764440'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2764440" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG --></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position1'); if (typeof(adverserve_after_move_Position1) == 'function') adverserve_after_move_Position1(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Middle2' data-cb-ad-id='Adverserve_Middle2'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2764439');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Middle2'); if (typeof(adverserve_after_move_Middle2) == 'function') adverserve_after_move_Middle2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position2' data-cb-ad-id='Adverserve_Position2'><!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2764441'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2764441'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2764441" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG --></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position2'); if (typeof(adverserve_after_move_Position2) == 'function') adverserve_after_move_Position2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position3' data-cb-ad-id='Adverserve_Position3'><!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2764442'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2764442'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2764442" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG --></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position3'); if (typeof(adverserve_after_move_Position3) == 'function') adverserve_after_move_Position3(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Contentad2' data-cb-ad-id='Adverserve_Contentad2'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('3591496');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Contentad2'); if (typeof(adverserve_after_move_Contentad2) == 'function') adverserve_after_move_Contentad2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adverserve_Position7' data-cb-ad-id='Adverserve_Position7'><div id="PRArticleDataHolder-artikel" class="PRArticleDataHolder" style="margin-bottom:20px; margin-top: -15px;">
<style type="text/css">
 .RightColumn .LatestNewsIndex .PRArticle .Picture {margin-right:10px;}
</style>
<script type="text/javascript">
  var rns = (new String(Math.random())).substring(2, 11);
  document.write(unescape("%3Cscript type='text/javascript' src='http://ads.tele.net/FrequencyAds.aspx?ZoneID=120&amp;Horizontal=true&amp;CountImpressions=True&amp;Total=1&amp;SiteID=1&amp;OutputMode=layers&amp;Randomize=false&amp;TemplateId=3_VOLPRArticle_RightIndexArticle&amp;Keywords=artikel&amp;Random="+rns+"'%3E%3C/script%3E"));
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adverserve_Position7'); if (typeof(adverserve_after_move_Position7) == 'function') adverserve_after_move_Position7(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Adsense_AfterArticle' data-cb-ad-id='Adsense_AfterArticle'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 02_CSS_unter_Artikel_JH -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px"
     data-ad-client="ca-pub-0067989194170433"
     data-ad-slot="4932114333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Adsense_AfterArticle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Contented_Right' data-cb-ad-id='Contented_Right'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('3091349');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Contented_Right'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vol_nnp_adition_article_Banman_Freq' data-cb-ad-id='Banman_Freq'><div class="BanmanFrequency">
<script type="text/javascript"><!--//
 if (typeof getBanmanSequence != "undefined") getBanmanSequence(234,6,"5_VOLRedesign");
//--></script>
</div></div><script type='text/javascript'> ( function($) { moveAds('vol_nnp_adition_article_Banman_Freq'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->
	
	<script>
		window.twttr = ( function ( d, s, id ) {
			var t, js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return; js=d.createElement( s ); js.id=id;
			js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore( js, fjs );
			return window.twttr || ( t = { _e: [], ready: function( f ){ t._e.push( f ) } } );
		}( document, "script", "twitter-wjs" ) );
		
		twttr.ready( function (twttr) {
			$( window ).trigger( "rmTwitterLoaded" );
		} );
	</script>
        </body>
</html>